Apertura con mando

Modelos Jaguar X-Type
Avatar de Usuario
Manuel Lucas Quesada
Acelerando...
Acelerando...
Mensajes: 307
Registrado: 11 Abr 2012 15:36
Ubicación: Barcelona

Apertura con mando

Mensaje sin leer por Manuel Lucas Quesada »

Hola,

Abro esta entrada para relatar una particularidad que he comprobado en dos ocasiones y el manual del conductor no advierte.

Por diversos motivos me he visto en la situación de no poder disfrutar del coche en un largo espacio de tiempo, dejándolo cerrado con enclavamiento la primera vez unos 22 días y la segunda 25, pues bien, en ambas me ha sucedido que no se abre con el mando, debiendo de utilizar la llave.

Luego para desactivar el sistema de seguridad, (el piloto rojo sigue parpadeando) una de dos, se pulsa en el mando el botón de apertura o se pone la llave en el contacto y se gira.

Espero que si alguno ha tenido esta situación lo comente y para los que no la han tenido la tengan en cuenta, ya que es según se ve a todas luces una protección del sistema, que entra en funcionamiento cuando el coche esta un tiempo determinado sin usarse.

Saludos,
Manuel
Avatar de Usuario
jamesbond
Acelerando...
Acelerando...
Mensajes: 59
Registrado: 04 Mar 2014 15:05
Ubicación: Alicante

Re: Apertura con mando

Mensaje sin leer por jamesbond »

Hola Manuel,

Buena aportación. No tenia la menor idea de que pudiera suceder esto. A mí no me ha pasado porque nunca he dejado el coche sin utilizar durante largo tiempo. La moraleja del asunto podría ser que cuando el coche no se utiliza con cierta frecuencia, pues resulta que el vehículo se enfada con el dueño y le da un pequeño aviso "no podrás abrir con el mando, tendrás que utilizar la llave". Al menos, parece que la cosa tiene fácil solución, basta meter la llave en la ranura, o bien apretar el botón del mando.

Un saludo.
Avatar de Usuario
Manuel Lucas Quesada
Acelerando...
Acelerando...
Mensajes: 307
Registrado: 11 Abr 2012 15:36
Ubicación: Barcelona

Re: Apertura con mando

Mensaje sin leer por Manuel Lucas Quesada »

:D

Si, la primera vez me pillo por sorpresa la verdad :eek:
la segunda ya me lo esperaba :wink:

Saludos
Avatar de Usuario
Manuel Lucas Quesada
Acelerando...
Acelerando...
Mensajes: 307
Registrado: 11 Abr 2012 15:36
Ubicación: Barcelona

Re: Apertura con mando

Mensaje sin leer por Manuel Lucas Quesada »

Hola, feliz verano a todos.

Hoy tras 24 días parado, lo mismo, y sin problemas con la misma solución :D .

Saludos,
Manuel
Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 8805
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Apertura con mando

Mensaje sin leer por TheShadow »

Es una situacion normal en mi Jaguar XJ, cuando no lo uso en mucho tiempo, por ejemplo ahora en el mes de julio que me fui de vacaciones, ademas mi bateria, es Gorda de 100Ah, pero ya tiene unos 4 años.
Por tanto cuando volvi de vacaciones, no funcionaba mando y como en otras ocasiones similares, abri con la llave, y arranque rapido para que no saltase la alarma.
juanslam
En rodaje...
En rodaje...
Mensajes: 42
Registrado: 06 Dic 2011 14:39
Ubicación: Orihuela (Alicante)

Re: Apertura con mando

Mensaje sin leer por juanslam »

A ver si alguien tiene alguna idea de por dónde puede andar el problema:
Mi mando abre perfectamente pero cuando intento cerrar con él, no lo hace y da el doble pitido de aviso de que hay algo abierto.
Entonces cierro metiendo la llave en la cerradura y cierra todo, pero sigue haciendo el mismo doble pitido de aviso.
OCOLLADO
Acelerando...
Acelerando...
Mensajes: 259
Registrado: 08 Ago 2008 12:46
Ubicación: guadalajara

Re: Apertura con mando

Mensaje sin leer por OCOLLADO »

Puede ser que le llegue algún tipo de señar equivocada porque esté cortado un cable u otro motivo y el sistema detecte alguna puerta abierta aunque no lo esté.

Nunca me ha pasado en mi X-type eso. Lo siento
Responder