TIRONES....CAJA DE CAMBIOS?

Modelos Jaguar S-Type
Avatar de Usuario
chikarron
Acelerando...
Acelerando...
Mensajes: 208
Registrado: 21 Nov 2007 09:39
Ubicación: Prov.Cadiz

TIRONES....CAJA DE CAMBIOS?

Mensaje sin leer por chikarron »

Buenas tardes, espero que tod@s esteis bien, hace tiempo que no escribo pero os sigo y voy leyendo los post, bueno paso a explicaros lo que ultimamente le noto a mi s type 3.0 AUTOMATICO AÑO 2000.
Pues resulta que el coche en la posicion D y a velocidades de 120 KM/h hacia arriba va perfecto, pero cuando bajo 80 o menos noto unos tirones sobre todo lo noto debajo del el asiento,, lo mismo me pasa cuando esta el coche parado , freno pisado y en D tambien da tirones y cuando pongo R y voy dando marcha atras va dando unos pequeños saltos, la verdad es que me tiene preocupado por que no se de que sera, tampoco me ha dado tiempo llevarlo al taller,,, a ver si me podeis indicar por si a alguien le ha pasado lo mismo,, tengo que deciros que pense en las bobinas pero yo mismo lo descarte porque hace un tiempo
se las cambie y el fallo que me dabade averia era diferente al de ahora.
Independientemente de esto tambien me gustaria compartir con vosotros un detalle que no se si tendra algo que ver, o ha sido fruto de la casualidad, resulta que el climatizador no me iba bien salia un frio tremendo y de buenas a primera calor y siempre era muy desagradable.
Hace un mes la aguja de la temperatura de el agua empezo a subir y bajar como loca (nunca pasaba de la mitad) estaba en medio y cuando menos te lo esperaba bajaba y al rato subia,,,, pues bien el mecanico me dijo de cambiarle el sensor de temperatura , uno que lleva en la culata izquierda, pues asi se hizo y desde entonces la aguja perfecta y el climatizador perfecto ya no cambia de calor a frio cuando le da la gana, asi que :D :D
Bueno pues muchas gracias y si alguien tiene algo que decirme pues atento estare.
Saludos
jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2755
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: TIRONES....CAJA DE CAMBIOS?

Mensaje sin leer por jalvarez »

Hola chikarron,

A mi me pasó algo parecido en mi S-Type, pero el mio lleva la caja ZF 6HP26 y no la 5R55N que es la que llevan los S-Type gasolina hasta Model Year 2002.5. En mi caso el problema era el ATF, se los sustituí y desaparecieron los tironcitos.

Si persite, función de los Km que tenga y tu forma de conducir, puede que estén gastados los discos de fricción y requiera sustituírlos.

Saludos
Javier
kirú
Acelerando...
Acelerando...
Mensajes: 312
Registrado: 21 Oct 2012 15:11

Re: TIRONES....CAJA DE CAMBIOS?

Mensaje sin leer por kirú »

Buenas, tiene toda la pinta de que la causa sea la indicada por Javier. Prueba a realizarle el mantenimiento a la caja de cambios.
Saludos.
Responder