Sensores de aparcamiento traseros

Puesta a Punto, ajustes y modificaciones
FFC
En rodaje...
En rodaje...
Mensajes: 5
Registrado: 10 Oct 2010 20:49

Sensores de aparcamiento traseros

Mensaje sin leer por FFC » 10 Oct 2010 21:07

Buenas noches,

tengo un x-type 2.2d executive 4 años con los sensores de aparcamiento traseros de serie. De repente, han dejado de funcionar. He revisado el fusible, pero está perfecto. Por si acaso, lo he cambiado, pero nada. Debe ser de otra cosa. ¿alguien ha tenido el mismo problema?

Avatar de Usuario
ferran27
En rodaje...
En rodaje...
Mensajes: 17
Registrado: 06 Oct 2010 19:03

Re: Sensores de aparcamiento traseros

Mensaje sin leer por ferran27 » 11 Oct 2010 09:00

FFC.

Revisa si te funciona la luz de marcha atras, este sistema va combinado con esta luz, si la luz te funciona es posible que te este fallando un sensor, la manera mas rapida de saber si te falla un sensor es tocar con el dedo el sensor, tienes que estar muy atento y sobretodo en silencio, si no oyes nada elsensor falla, y si escuchas un tac, tac, el sensor funciona.

Miralo.

FFC
En rodaje...
En rodaje...
Mensajes: 5
Registrado: 10 Oct 2010 20:49

Re: Sensores de aparcamiento traseros

Mensaje sin leer por FFC » 15 Oct 2010 21:10

Gracias ferran27,

efectivamente, lo he comprobado como me indicabas y la luz de marcha atrás no funciona, por lo que ya no sé si será cosa simplemente de probar a cambiar las bombillas o si hay algo más.

Gracias.

Avatar de Usuario
ferran27
En rodaje...
En rodaje...
Mensajes: 17
Registrado: 06 Oct 2010 19:03

Re: Sensores de aparcamiento traseros

Mensaje sin leer por ferran27 » 16 Oct 2010 08:39

Si no te funcianan las luces traseras, te esta fallando el interruptor de marcha atras, va situado en cambio de marchas, si te asomas a la altura de la bateria lo veras.

Un saludo.

FFC
En rodaje...
En rodaje...
Mensajes: 5
Registrado: 10 Oct 2010 20:49

Re: Sensores de aparcamiento traseros

Mensaje sin leer por FFC » 23 Nov 2010 21:44

Gracias ferran,

acierto pleno. En 2 minutos interruptor cambiado y todo funcionando a la perfección. Bueno, casi todo, ya que se ve que al tocar eso, se ha ido la radio y ahora me pide un código de 4 dígitos que no tengo (compré el coche de segunda mano). Creo que me toca ir a la Jaguar a ver si me lo pueden ver.

Mil gracias, como digo, tu diagnóstico ha sido absolutamente preciso.
FFC.

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7742
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Sensores de aparcamiento traseros

Mensaje sin leer por TheShadow » 23 Nov 2010 21:49

buen diagnostico, efectovamente,al desconectar la bateria, se va el codigo de la radio y hay que ir al concesionario.
Todo por la Afición y el Entusiasmo

MarioJag
En rodaje...
En rodaje...
Mensajes: 17
Registrado: 21 Ago 2014 22:43

Re: Sensores de aparcamiento traseros

Mensaje sin leer por MarioJag » 02 Sep 2014 23:50

Holaa , muy buenas , tengo un X-Type 2.0D Executive del Diciembre 2003 ... pues que a mi me esta fallando tmb la luz de marcha atras y los sensores de ayuda de aparcamiento :P . Alguien me podia decir exactamente donde se encuentra la caja de los fusibles ? ... aver si es de alli ... sino , alguien podia publicar alguna foto o decir con exactitud donde puedo encontrar el dichioso interruptor / boton que activa la luz marcha atras ? ... Muchas Gracias

Responder