Problema pérdida refrigerante

Modelos Jaguar XJ 300 & 308
AGA
En rodaje...
En rodaje...
Mensajes: 5
Registrado: 12 Ene 2018 23:02

Problema pérdida refrigerante

Mensaje sin leer por AGA » 16 Oct 2018 23:46

Hola por si alguien le pasó algo parecido y puede opinar.

Mi jaguar XJ8 4.0 del año 2000 lleva teniendo problemas de pérdida de refrigerante desde enero. Lo he llevado a taller oficial y primero me cambiaron la pipa del termostato y en septiembre me volvió a dar el aviso y me cambian la bomba del agua, abrazaderas etc. Me dicen que problema solucionado.
Sigo vigilando el coche y por algún manguito sigue perdiendo y lo llevó a otro taller experto de marcas inglesas y me dice que casi seguro problema de culata. Que lo repara y el coste unos 1000 euros.

Cuando vuelvo a preguntar a taller oficial ,e dicen que para eso hay que desmontar, mano de obra, etc y que eras o menos si hay problema de culata el coste será entre 3000 y 4000 euros. Pero que no están seguros que sea eso.

Que hago?

Gracias!

Avatar de Usuario
luigi
A tope...
A tope...
Mensajes: 1074
Registrado: 01 Ene 2007 15:52

Re: Problema pérdida refrigerante

Mensaje sin leer por luigi » 17 Oct 2018 15:31

Ante todo tengo que decirte que las versiones de los talleres . Si no saben ellos lo que esta pasando a tu coche vamos mal . Tu dices que que hay perdida de refrigerante , entonces hay que averiguar donde pierde . Cuando proponen de levantar la culata esto significa que hay consumo de refrigerante entonces es muy diferente el problema. Yo ante todos haría una revisión ocular de todo el circuito de refrigeración para saber exactamente donde esta la perdida de refrigerante .
Una vez comprobado todo entonces si se puede pensar la junta de la culata . Mi opinon no es la junta
Seria interesante saber cuanto refrigerante pierde si es mucho o poca cantidad...

jalvarez
A tope...
A tope...
Mensajes: 1872
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Problema pérdida refrigerante

Mensaje sin leer por jalvarez » 17 Oct 2018 15:40

Hola AGA:

Si pierde refrigerante por la culata, tienes que observar que cuando el motor está caliente, burbujea el vaso de expansión (los pistones en la explosión tienen más presión que el vaso de expansión y tiene que expulsar gas), de lo contrario, la culata no es.

Sugiero hagas lo que in dica Luigi, inspección ocular, incluido el suelo donde aparcas el vehículo.

Saludos
Javier

AGA
En rodaje...
En rodaje...
Mensajes: 5
Registrado: 12 Ene 2018 23:02

Re: Problema pérdida refrigerante

Mensaje sin leer por AGA » 28 Oct 2018 19:38

Hola gracias por las respuestas

Ahora lo que compruebo es que tiene consumo alto. Después de dos salidas me baja medio dedo el nivel y no es normal
Me tira por el bote que hay frontal detrás del parachoques delantero.

Responder