ultimas campañas

Modelos Jaguar XE
Juanjin
En rodaje...
En rodaje...
Mensajes: 19
Registrado: 02 Nov 2017 20:22

Re: ultimas campañas

Mensaje sin leer por Juanjin » 02 Dic 2017 19:43

Hola de nuevo,
Estuve hablando con el comercial del concesionario, y me ha dicho que lo comentará con el jefe de taller. Cuando sepa algo os comento.
Buen Finde

Juanjin
En rodaje...
En rodaje...
Mensajes: 19
Registrado: 02 Nov 2017 20:22

Re: ultimas campañas

Mensaje sin leer por Juanjin » 04 Dic 2017 19:18

Buenas Tardes,
Ya tengo respuesta del concesionario al tema de los códigos de las campañas en cuestión:
Estas en concreto, son campañas que faltarían por hacer, pero no por defectos o mejoras, si no son los mantenimientos integrales propios del coche, que según se realicen se irán eliminando.

CODIGO FSA Mensaje de Campaña
I189_____ XE Jaguar Care Brake Fluid ( Year 2 )
I192_____ XE Jaguar Care 2nd Service
I193_____ XE Jaguar Care 3th Service
I194_____ XE Jaguar Care 4th Service
I195_____ XE Jaguar Care 5th Service
I197_____ XE Jaguar Care 1st Service
Espero que esta respuesta os sirva para disipar dudas.
Saludos

XEjag
Acelerando...
Acelerando...
Mensajes: 89
Registrado: 21 Feb 2017 22:16

Re: ultimas campañas

Mensaje sin leer por XEjag » 05 Dic 2017 22:29

En mi caso vuelvo a las andadas con el start-stop ahora no se para nunca, y la verdad que después de la campaña que pasé se solucionó... Tendré que verlo ya de cara a la 1a revisión y exigir que den ya una solución definitiva... Es algo que debe funcionar sí o sí...
The Art of PERFORMANCE
JAG

Yako
Acelerando...
Acelerando...
Mensajes: 322
Registrado: 02 Abr 2016 22:36

Re: ultimas campañas

Mensaje sin leer por Yako » 05 Dic 2017 23:50

Pues me da que no lo van a solucionar en la vida, el mío ya lo deje tres veces y sigue sin funcionar, el jefe de taller ya no sabe que decirme, que si la electrónica mide mil parámetros, que si detecta consumo de batería, que si se activa el no sé qué y el no sé cuánto..... no saben por dónde empezar a mirar, quedé de dejarlo otra vez para que comprueben en varios días la batería, por si se descargase más de lo habitual o si el alternador no carga lo suficiente, etc etc etc....., en mi caso es muy caprichoso el Star-stop, si hago un viaje y paro en el primer semáforo nunca funciona, si apago el coche y lo vuelvo a encender, ya vuelve a funcionar, a veces Funciona teniendo el aire acondicionado, otras veces deja de funcionar aunque apague luces, radio y todo lo que veo que consume batería, la sensación es que pusieron el sistema sin probarlo tan siquiera, a veces conduzco un Audi Q3 y nunca dejo de funcionar.

Wjcag
En rodaje...
En rodaje...
Mensajes: 34
Registrado: 17 Dic 2016 21:39

Re: ultimas campañas

Mensaje sin leer por Wjcag » 11 Dic 2017 22:47

En mi caso no depende de las campañas. Funcionaba después de pasarlas, y ahora lleva dos semanas que no se para nunca. ¿Temperatura? Porque he probado después de largos viajes, cortos, activando y desactivando...

Hace tiempo me pasó, y conseguí que volviera a funcionar cambiando el modo de conducción de Eco a normal y vuelta a eco. Pero ahora no va.

Wjcag
En rodaje...
En rodaje...
Mensajes: 34
Registrado: 17 Dic 2016 21:39

Re: ultimas campañas

Mensaje sin leer por Wjcag » 13 Dic 2017 00:31

Justo hoy he probado a pasar a modo Normal, desactivar start-stop, volver a Eco, desactivar y activar, y ahora sí se para. No sé si será exactamente la secuencia, o sobra algo, pero ha funcionado. Probad a ver si os va.

XEjag
Acelerando...
Acelerando...
Mensajes: 89
Registrado: 21 Feb 2017 22:16

Re: ultimas campañas

Mensaje sin leer por XEjag » 13 Dic 2017 19:48

es lamentable tener que probar secuencias de botones para que funcione, la culpa no es tuya wjcag sino de JAGUAR, el start stop está más que probado en todos los coches y en 2017 que ésto no vaya habla mal de la marca... creo que debo exigir que me cambien la batería en la próxima revisión y asi lo voy a hacer...
The Art of PERFORMANCE
JAG

markchang87
Acelerando...
Acelerando...
Mensajes: 173
Registrado: 16 Feb 2017 23:44

Re: ultimas campañas

Mensaje sin leer por markchang87 » 11 Mar 2018 01:52

He leído por ahí que hay una posibilidad de que ese ruido a tractor del coche en frío que hace al cabo de unos km puede que sea por un alarga miento de.la cadena de distribución y va algo relacionado con la campaña de lo de la leva.

Alguien sabe algo?

XEjag
Acelerando...
Acelerando...
Mensajes: 89
Registrado: 21 Feb 2017 22:16

Re: ultimas campañas

Mensaje sin leer por XEjag » 20 Mar 2018 22:56

buenas noches... tras pasar rachas funcionando el start-stop y otras que no, y tras pasar su campaña del startstop donde solucionaron lo del gateway, el coche llevaba meses sin parar ni una sóla vez... pedí cita, se quedaron el coche 2 días, entonces le hacen 3 cargas a la batería, si las 3 fallan JAGUAR obliga al concesionario a cambiar la batería, pero en mi caso me cambiaron la batería grande, no la del start-stop, porque parece que al comprar el coche de exposición pues mi batería había sufrido más y ahora a los 2 años de coche ya me la han sustituido.... llevo una semana que para siempre, funciona perfecto.... ya veremos...
The Art of PERFORMANCE
JAG

markchang87
Acelerando...
Acelerando...
Mensajes: 173
Registrado: 16 Feb 2017 23:44

Re: ultimas campañas

Mensaje sin leer por markchang87 » 26 Abr 2018 21:01

markchang87 escribió:
11 Mar 2018 01:52
He leído por ahí que hay una posibilidad de que ese ruido a tractor del coche en frío que hace al cabo de unos km puede que sea por un alarga miento de.la cadena de distribución y va algo relacionado con la campaña de lo de la leva.

Alguien sabe algo?
Me auto cito en referencia al sonido como a tracto recién arrancado en frío...

Pues yo soy uno de esos con el sonido como a tractor lo lleve al conce le comenté que en fotos ingleses andaban cambiando la correa de distribución por tema del sonido y por tema q hay ha gente que le llego incluso no arrancar el coche... mandaron vídeo a jaguar los de jaguar y voila! Decidieron cambiármela y ya no hay sonido! Ojo, para cambiarlo hay que sacar el motor entero!

Responder