ADBLUE AVERIA

Modelos Jaguar XE
Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

ADBLUE AVERIA

Mensaje sin leer por Yako » 06 May 2018 11:58

Hola a todos, os comento mi última odisea con el p.... coche, ya me está hinchando los h....., pues bien hace 3000km rellené con ADBLUE de una gasolinera galp, hasta ahí bien, bueno bien del todo no, por que para rellenarlo tuvieron que recurrir a un embudo, pero bueno lo típico para que solo vayas a la casa, pues os cuento que esta semana el coche me pone un aviso que pone ADBLUE baja calidad, a lo cual pienso joder con el coche que salió fino, tras ese mensaje me dice que el coche no arrancará en 800km, al taller de cabeza claro, obviamente me dicen que hay que revisarlo, tras revisarlo me dicen que el inyector de ADBLUE, estaba obstruido por una especie de parafina, conclusión me pasan la factura del arreglo 150€. bien me entregan el coche este viernes, y ayer el coche me deja tirado en un semáforo, sé para, se me esconde el selector de marchas y ahí me quedo yo, montando una caravana de tres pares de cojones y la gente gritando pon punto muerto y muévelo gilipollas, y yo con cara de ojalá pudiera. Me parece demencial que no haya forma de desbloquearlo o por lo menos yo y el manual del coche la desconocemos, lo bueno de todo esto es que tras llamar a asistencia jaguar, todo el suplicio fue cambiando a mejor, muy buen trato, coche de alquiler al instante, taxi para recogerme y una preocupación exquisita, pero todo esto tiene un fallo me dejaron un Audi a6 automático, nuevecito, y tras conducirlo medio día te das cuenta que a yaguar le queda mucho por andar, por que en el Audi todo funciona como debe, el star-stop, una delicia no se oye, el cambio de carril involuntario exquisito, se endurece el volante si le llevas la contraria etc, etc etc. Lo dicho el fallo de jaguar fue dejarme un coche como este, en cuanto arreglen el mío lo más seguro que le de puerta, estéticamente sigue siendo mi preferido pero el funcionamiento puffffffff
Última edición por Yako el 06 May 2018 15:49, editado 2 veces en total.

juan pedro
En rodaje...
En rodaje...
Mensajes: 44
Registrado: 07 Oct 2016 18:00

Re: ADBLUE AVERIA

Mensaje sin leer por juan pedro » 06 May 2018 12:31

Tienes toda la razón, yo dos veces que asistencia Jaguar me ha presentado coches, una vez también fue un A6 y la otra un BMW serie 5. No hay color, a nuestro XE le falta mucho para poder compararse con éstos.
Aunque en honor a la verdad, tendríamos que comparar con A4 y serie 3, pero entiendo que la calidad de funcionamiento será similar a sus hermanos mayores.
Y también estoy contigo, el servicio de asistencia Jaguar una maravilla.
Saludos.

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 06 May 2018 12:51

la verdad es que si, bueno ahora a esperar lo que me dice el taller, me imagino que dejarían algo mal el otro día, y respecto al ADBLUE ya pedí las especificaciones a la gasolinera galp, por que me imagino que todo el ADBLUE será válido para nuestro coche, y después de ahí a jaguar España, que me lo aclaren.

otes3000
Acelerando...
Acelerando...
Mensajes: 256
Registrado: 13 Sep 2011 11:48

Re: ADBLUE AVERIA

Mensaje sin leer por otes3000 » 07 May 2018 10:35

Yako escribió:
06 May 2018 11:58
Hola a todos, os comento mi última odisea con el p.... coche, ya me está hinchando los h....., pues bien hace 3000km rellené con ADBLUE de una gasolinera galp, hasta ahí bien, bueno bien del todo no, por que para rellenarlo tuvieron que recurrir a un embudo, pero bueno lo típico para que solo vayas a la casa, pues os cuento que esta semana el coche me pone un aviso que pone ADBLUE baja calidad, a lo cual pienso joder con el coche que salió fino, tras ese mensaje me dice que el coche no arrancará en 800km, al taller de cabeza claro, obviamente me dicen que hay que revisarlo, tras revisarlo me dicen que el inyector de ADBLUE, estaba obstruido por una especie de parafina, conclusión me pasan la factura del arreglo 150€. bien me entregan el coche este viernes, y ayer el coche me deja tirado en un semáforo, sé para, se me esconde el selector de marchas y ahí me quedo yo, montando una caravana de tres pares de cojones y la gente gritando pon punto muerto y muévelo gilipollas, y yo con cara de ojalá pudiera. Me parece demencial que no haya forma de desbloquearlo o por lo menos yo y el manual del coche la desconocemos, lo bueno de todo esto es que tras llamar a asistencia jaguar, todo el suplicio fue cambiando a mejor, muy buen trato, coche de alquiler al instante, taxi para recogerme y una preocupación exquisita, pero todo esto tiene un fallo me dejaron un Audi a6 automático, nuevecito, y tras conducirlo medio día te das cuenta que a yaguar le queda mucho por andar, por que en el Audi todo funciona como debe, el star-stop, una delicia no se oye, el cambio de carril involuntario exquisito, se endurece el volante si le llevas la contraria etc, etc etc. Lo dicho el fallo de jaguar fue dejarme un coche como este, en cuanto arreglen el mío lo más seguro que le de puerta, estéticamente sigue siendo mi preferido pero el funcionamiento puffffffff
Me imagino que en el manual habrá alguna opción para desbloquear la caja de cambios. Por ejemplo me consta que en el XF anterior desmontabas una pieza de la guantera del apoyabrazos y sale una cinta roja de la que tiras y desbloqueas la caja. Dudo que el XE no tenga algo parecido.

En cuanto al A6, ten en cuenta que es un coche de segmento superior y eso se nota en calidad de rodadura, ajustes, etc. Lo del cambio de carril involuntario que se endurezca es una opción en Jaguar, yo tengo un XF 2016 y lo incorpora como extra.

La última vez que dejé el XF en taller me pusieron un A5 de los nuevos y me pareció bastante peor coche que el XF en todo. La calidad interior mediocre, todas las piezas grises eran plásticos pintados, mientras que en el gato son piezas de metal. En lo único que es bastante mejor el A5 es en el motor 2.0 TDI de 192cv que corre bastante más que el de 180 del Jag.

Avatar de Usuario
GPS
Acelerando...
Acelerando...
Mensajes: 238
Registrado: 31 May 2012 23:50
Ubicación: Andalucia

Re: ADBLUE AVERIA

Mensaje sin leer por GPS » 07 May 2018 15:28

Yako escribió:
06 May 2018 11:58
Me parece demencial que no haya forma de desbloquearlo o por lo menos yo y el manual del coche la desconocemos, lo bueno de todo esto es que tras llamar a asistencia jaguar, todo el suplicio fue cambiando a mejor, muy buen trato, coche de alquiler al instante
El procedimiento del desbloquo del automatico esta en el manual del coche, al menos para los XF's, aunque no es sencillo entenderlo si estas apurado en la carretera y peor hacerlo la primera vez alli con la presión que haya. A mi se me paso hace poco y con toda la explicación del de la asistencia Jaguar no lo he pillado a la primera, mas he dañado algo superficial la pieza de la consola que hay que quitar porque no sale facil de alli y la puedes liar.

Sin embargo, como también tenia puesto el freno de mano, el chico del telefono no ha sabido decirme como quitarlo de una manera sencilla y se lio el mismo diciendome que hay que injectar corriente no lo sé donde en un conector dentro de un panel en el maletero, etc. Bien que el conductor de la grua sabia como se desbloquea el freno de mano de estos coches en dos pasos sencillos, sino me hubise quemado a lo mejor la instalacion electrica, o algo conectado alli... asi que como todo, depende quien te toca para ayudarte :rolleyes:
GPS

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 07 May 2018 21:17

Bueno coche en el taller, me llamaron de asistencia jaguar que ya estaba allí, el taller ni señales de vida,les llega un coche averiado y ni se molestan en llamar para saber qué pasó, pues ellos sabrán, yo no pienso llamar, me imagino que jaguar les pondrá las pilas, por el coste del coche de alquiler, lo de desbloquear el cambio no tengo el manual aquí, pero creo recordar que no venía nada, el de asistencia no sabía cómo hacerlo, y el de la grúa tampoco, a ver si los del taller tienen el detalle de decírmelo, y espero no se les ocurra decir que el fallo es también debido al ADBLUE por que entonces sí que arde Troya, ya os contaré cuál fue el fallo.

Avatar de Usuario
GPS
Acelerando...
Acelerando...
Mensajes: 238
Registrado: 31 May 2012 23:50
Ubicación: Andalucia

Re: ADBLUE AVERIA

Mensaje sin leer por GPS » 08 May 2018 10:08

Y como subio/se llevo el coche la grua... con la caja bloqueada?! :eek:
GPS

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 08 May 2018 15:16

Pues te cuento, la grúa se lo llevo levantándolo por detrás y dejando las delanteras girando, el de la grúa era muy meticuloso la verdad, le dije de llevarlo sobre carritos individuales y me dijo que no, que iban muy justos para la llanta y podría rozarlas, y sobre plataforma tampoco por no forzar la transmisión al subirlo, de echo se presentó primero la plataforma y después vino la pequeña que lo levantó de atrás, la verdad que muy profesionales, por cierto el taller sigue sin llamarme, flipante ni se han preocupado lo más mínimo, pero bueno es lo que hay.

lukas
En rodaje...
En rodaje...
Mensajes: 7
Registrado: 07 Mar 2018 17:27

Re: ADBLUE AVERIA

Mensaje sin leer por lukas » 08 May 2018 20:01

Pues hay gasolineras que el ADBLUE ya va con surtidor pequeño y sin necesidad de embudo, tiempo al tiempo ( 0.6€/L). espero que sea del bueno

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 08 May 2018 23:06

Hola lukas, donde eche yo también tenia surtidor, el problema es que la boca de llenado del xe es mucho más pequeña que el surtidor, con lo cual o embudo o botella, no queda otra.

lukas
En rodaje...
En rodaje...
Mensajes: 7
Registrado: 07 Mar 2018 17:27

Re: ADBLUE AVERIA

Mensaje sin leer por lukas » 09 May 2018 12:57

el surtidor cabe en la boca del deposito de adblue. directamente del surtidor al deposito

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 09 May 2018 13:37

No te digo que no haya alguna gasolinera que tenga un surtidor que entre directamente en el depósito, en la galp a la que fui yo no entraba, el operario tuvo que coger embudo, por que ya le pasara con otros coches, puede ser que tengan un surtidor antiguo y no valga para todos, de todas formas el ADBLUE que me echaron ensució el inyector, pero bueno lo que tengo claro que a partir de ahora se lo echaré en la casa, así si vuelve a pasar ya se harán cargo ellos de la avería.

darksoul
En rodaje...
En rodaje...
Mensajes: 18
Registrado: 05 May 2018 07:56

Re: ADBLUE AVERIA

Mensaje sin leer por darksoul » 10 May 2018 23:15

Buenas noches,
Por lo que veo te esta dando muchos problemas... parece que esto del Addblue es un poco lío para ponerle (aun no tengo mi XE).
Una faena que se hunda el cambio de marchas. Por favor, compártenos cómo desbloquearlo.
Por cierto, he leído a varios usuarios el Start-stop, no va bien tampoco... es realmente habitual este fallo?
Gracias por compartir!

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 11 May 2018 11:19

Hola, lo del cambio aún no lo he preguntado, lo del draft-stop es problema de batería, me la cambiaron y ahora va bien, cuando detecta mucho consumo no lo acciona, pero en el Audi que me dejaron hace exactamente lo mismo, por ejemplo con el aire acondicionado puesto no actúa. La solución cuando me toque cambiar a mí la batería es meterla de más amperaje, el sistema tiene unas medidas de actuación, si la batería baja de ellas lo desconecta, por lo cual si metes mas amperaje tardará más en actuar.

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 13 May 2018 19:54

Bueno os comento, el motivo por el cual el coche se me paró por lo visto fue por un cable que va a masa, que debía estar mal, por que me dicen que lo tuvieron que pedir a fábrica, me imagino que vendrá cortado o algo asi, por que no entiendo mucho lo de pedir uno nuevo, la verdad que me lo dijo por teléfono y no vi dicho cable, a ver lo que me dicen y de paso preguntaré lo de desbloquear el cambio.

darksoul
En rodaje...
En rodaje...
Mensajes: 18
Registrado: 05 May 2018 07:56

Re: ADBLUE AVERIA

Mensaje sin leer por darksoul » 13 May 2018 22:46

Gracias por la info Yako.
Es importante conocer ciertos detalles que a todos nos pueden pasar.
Seguimos leyendo...

osmarco
Acelerando...
Acelerando...
Mensajes: 134
Registrado: 05 Jul 2016 12:52

Re: ADBLUE AVERIA

Mensaje sin leer por osmarco » 22 May 2018 10:03

Yako escribió:
06 May 2018 11:58
Hola a todos, os comento mi última odisea con el p.... coche, ya me está hinchando los h....., pues bien hace 3000km rellené con ADBLUE de una gasolinera galp, hasta ahí bien, bueno bien del todo no, por que para rellenarlo tuvieron que recurrir a un embudo, pero bueno lo típico para que solo vayas a la casa, pues os cuento que esta semana el coche me pone un aviso que pone ADBLUE baja calidad, a lo cual pienso joder con el coche que salió fino, tras ese mensaje me dice que el coche no arrancará en 800km, al taller de cabeza claro, obviamente me dicen que hay que revisarlo, tras revisarlo me dicen que el inyector de ADBLUE, estaba obstruido por una especie de parafina, conclusión me pasan la factura del arreglo 150€. bien me entregan el coche este viernes, y ayer el coche me deja tirado en un semáforo, sé para, se me esconde el selector de marchas y ahí me quedo yo, montando una caravana de tres pares de cojones y la gente gritando pon punto muerto y muévelo gilipollas, y yo con cara de ojalá pudiera. Me parece demencial que no haya forma de desbloquearlo o por lo menos yo y el manual del coche la desconocemos, lo bueno de todo esto es que tras llamar a asistencia jaguar, todo el suplicio fue cambiando a mejor, muy buen trato, coche de alquiler al instante, taxi para recogerme y una preocupación exquisita, pero todo esto tiene un fallo me dejaron un Audi a6 automático, nuevecito, y tras conducirlo medio día te das cuenta que a yaguar le queda mucho por andar, por que en el Audi todo funciona como debe, el star-stop, una delicia no se oye, el cambio de carril involuntario exquisito, se endurece el volante si le llevas la contraria etc, etc etc. Lo dicho el fallo de jaguar fue dejarme un coche como este, en cuanto arreglen el mío lo más seguro que le de puerta, estéticamente sigue siendo mi preferido pero el funcionamiento puffffffff

Joder Yako. Lo mismo me pasó a mi la semana pasada. Me cambiaron la bomba del adblue. Ya que rellené adblue en una gasolinera, y como quien oye llover, no lo reconoce el coche. Tiene Huev... el asunto. Yo también quiero deshacerme de él.
Jaguar XE RSport 2.0d automático bluefire

osmarco
Acelerando...
Acelerando...
Mensajes: 134
Registrado: 05 Jul 2016 12:52

Re: ADBLUE AVERIA

Mensaje sin leer por osmarco » 22 May 2018 10:43

darksoul escribió:
10 May 2018 23:15
Buenas noches,
Por lo que veo te esta dando muchos problemas... parece que esto del Addblue es un poco lío para ponerle (aun no tengo mi XE).
Una faena que se hunda el cambio de marchas. Por favor, compártenos cómo desbloquearlo.
Por cierto, he leído a varios usuarios el Start-stop, no va bien tampoco... es realmente habitual este fallo?
Gracias por compartir!
Hola.
Para desbloquearlo, cuando compré el coche, me comentaron que en la parte del motor, hay una palanca, la cual, tiendo de ella, el coche queda en una especie de punto muerto, sin dejar actuar el cambio de marchas automático.
Jaguar XE RSport 2.0d automático bluefire

markchang87
Acelerando...
Acelerando...
Mensajes: 203
Registrado: 16 Feb 2017 23:44

Re: ADBLUE AVERIA

Mensaje sin leer por markchang87 » 25 May 2018 20:43

Con que se ponga el adblue de la marca... q la diferencia son 20-30 euros cada 20.000-30.000 km.... no entiendo porque intentar ahorrar semejante cantidad de dinero... arriesgándote a averías...

otes3000
Acelerando...
Acelerando...
Mensajes: 256
Registrado: 13 Sep 2011 11:48

Re: ADBLUE AVERIA

Mensaje sin leer por otes3000 » 28 May 2018 10:12

El Adblue es un consumible como el gasoil, no entiendo que no se pueda echar en una gasolinera normal

Yo las dos veces que he rellenado ha sido en gasolinera, me vale unos 6-7 euros, VS los 30 de la casa

markchang87
Acelerando...
Acelerando...
Mensajes: 203
Registrado: 16 Feb 2017 23:44

Re: ADBLUE AVERIA

Mensaje sin leer por markchang87 » 28 May 2018 21:19

13 euros cada 20.000 km... viendo los problemas que está dando a la gente... no se yo si merece la pena sea combustible o agua...

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 29 May 2018 18:26

A ver está claro que por la diferencia de precio no compensa, tampoco sabíamos que el jaguar era tan fino, de todas formas es como si te dicen que tienes que ir a la casa a echar combustible, quieras que no es un coñazo, por qué si te pilla de viaje y no tienes forma de conseguir un concesionario pues menuda coña, imagínate Semana Santa que te empiece a avisar y tengas cuatro días de por medio y a lo mejor 3000km por delante, que haces echas en gasolinera o te arriesgas a que el coche se pare, la verdad lo he consultado a gente que usa mercedes y Audi y nunca tuvieron problema por reportar en gasolineras, está claro que yo procuraré echarlo en la casa

Juanjin
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 02 Nov 2017 20:22

Re: ADBLUE AVERIA

Mensaje sin leer por Juanjin » 29 May 2018 19:42

Buenas Noches a todos,
Yo cambié el Add Blue comprando una garrafa en una tienda y rellenándolo manualmente. Lo quise hacer en un surtidor pero me comentó el de la gasolinera donde realizo los repostajes habitualmente que no me fiara mucho del surtidor, pues con la presión que sale del mismo y al tener el coche un depósito de solo 15 litros,
no suele dar más que problemas al rellenarlo. Pones el Add Blue y se resetea solo el mensaje que aparece una vez arrancas el coche.
Saludos

IVSA xe
En rodaje...
En rodaje...
Mensajes: 10
Registrado: 14 Mar 2018 08:49

Re: ADBLUE AVERIA

Mensaje sin leer por IVSA xe » 01 Jun 2018 11:11

Hola. Aprovecho este hilo por qué he llevado el coche a su primera revisión. Les he comentado el tema del humo al reportar y alguna cosa más. Hoy me han llamado del concesionario que las pastillas traseras están gastadas esto puede ser cierto ? No ha saltado ningún Chivato ni nada me parece una estafa total. Que pensáis ???? Gracias

Yako
Acelerando...
Acelerando...
Mensajes: 344
Registrado: 02 Abr 2016 22:36

Re: ADBLUE AVERIA

Mensaje sin leer por Yako » 02 Jun 2018 21:17

Km?, el mío tiene 52.000, y de momento no me dijeron nada, de todas formas yo no las cambiaria en la casa , en oscaro.com puedes encontrar Brembo por 30€ los dos juegos.

Juanjin
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 02 Nov 2017 20:22

Re: ADBLUE AVERIA

Mensaje sin leer por Juanjin » 03 Jun 2018 08:55

Buenos dias,
La caja de cambios automatica obliga a usar mucho mas los frenos ya que el motor no retiene sobre todo bajando puertos.Yo recorro 100 Km diarios para ir a currar con dos puertos de aupa de subida y bajada.
Bajando en automatico, tenia que tirar mogollon de freno y decidi usar las levas.Esto ya es otra cosa, el moto retiene y apenas utilizo los frenos.

azrael200
Acelerando...
Acelerando...
Mensajes: 58
Registrado: 03 Ago 2016 15:28

Re: ADBLUE AVERIA

Mensaje sin leer por azrael200 » 03 Jun 2018 09:20

Depende mucho de la conducción en ciudad o autovía, y del conductor. Yo llevo 130.000km, hace 2 semanas pasé la revisión y me dijeron que estaban bastante bien, nunca las he cambiado. Pero claro los míos son km de autovía...

IVSA xe
En rodaje...
En rodaje...
Mensajes: 10
Registrado: 14 Mar 2018 08:49

Re: ADBLUE AVERIA

Mensaje sin leer por IVSA xe » 04 Jun 2018 09:59

Imagino que el tuyo no es automático

darksoul
En rodaje...
En rodaje...
Mensajes: 18
Registrado: 05 May 2018 07:56

Re: ADBLUE AVERIA

Mensaje sin leer por darksoul » 04 Jun 2018 15:05

Hola a todos,
Antes de nada agradecer que compartáis todas vuestras experiencias con el XE.
Me acabo de comprar uno de segunda mano (2016)traído de Alemania con 27000km. y ya lo tengo en el taller repasando cosas (nada graves).
Entre ellas él famoso Start-stop, debido a vuestros comentarios estuve bien atentó y en efecto, no funciona.
Al arrancar, el primer segundo, pega un buen tiron y por supuesto es ruidoso como bien indicáis. Ya me dijeron que podría ser el soporte motor...
Además de un clic, donde apoyas el píe izquierdo ( es automático ) y además el navegador no lo lee...
Sobre el adblue, cuando me falte creo que lo rellenare a mano y no más de 10 lt. como me dijeron en taller.

Francamente estoy un poco preocupado por los comentarios que leo y por incluso, lo que me dijo el taxista al recogerme: Vengo varias veces al día a recoger gente con el Jaguar estropeado...

Así que por favor, seguid compartiendo que siempre ayuda a estar atento a aquellas partes que podrían estar afectadas.
Saludos

azrael200
Acelerando...
Acelerando...
Mensajes: 58
Registrado: 03 Ago 2016 15:28

Re: ADBLUE AVERIA

Mensaje sin leer por azrael200 » 09 Jun 2018 09:34

darksoul escribió:
04 Jun 2018 15:05
Hola a todos,
Antes de nada agradecer que compartáis todas vuestras experiencias con el XE.
Me acabo de comprar uno de segunda mano (2016)traído de Alemania con 27000km. y ya lo tengo en el taller repasando cosas (nada graves).
Entre ellas él famoso Start-stop, debido a vuestros comentarios estuve bien atentó y en efecto, no funciona.
Al arrancar, el primer segundo, pega un buen tiron y por supuesto es ruidoso como bien indicáis. Ya me dijeron que podría ser el soporte motor...
Además de un clic, donde apoyas el píe izquierdo ( es automático ) y además el navegador no lo lee...
Sobre el adblue, cuando me falte creo que lo rellenare a mano y no más de 10 lt. como me dijeron en taller.

Francamente estoy un poco preocupado por los comentarios que leo y por incluso, lo que me dijo el taxista al recogerme: Vengo varias veces al día a recoger gente con el Jaguar estropeado...

Así que por favor, seguid compartiendo que siempre ayuda a estar atento a aquellas partes que podrían estar afectadas.
Saludos
Prepárate... Lo del ruido en frío a mi me fueron dando largas en taller, hasta que el motor dijo basta. Fíjate bien en algún otro igual, en mi caso sonaba demasiado durante 1 minuto, me dijeron que podía ser la cadena de la distribución. Luego empezó a dar un percherón en frío, bajaban y subían las revoluciones un pelín durante medio segundo, apenas se percibía pero ya intuía que algo pasaba, después de unos 15000km ya salió el dichoso testigo, y al final motor nuevo... Eso sí, el motor nuevo nada que ver con el otro, ningún ruido extraño, siempre el mismo sonido bastante mejor que el de 2016. Lo que sigue igual es la "espertugá" que pega al arrancar, eso lo hacen todos.

Responder