Jaguar XK8. Necesito Taller especialista en electronica

Vuestra experiencia...
isaaccasa
En rodaje...
En rodaje...
Mensajes: 3
Registrado: 16 Sep 2015 21:39

Jaguar XK8. Necesito Taller especialista en electronica

Mensaje sin leer por isaaccasa » 19 Sep 2015 23:05

Buenas noches a todos los foreros. Soy nuevo en el foro. Tengo un XK8 del 2000. Desde hace tres meses no dejo de tener problemas relacionados con la electronica del coche y me ha dejado tirado ya en dos ocasiones. Una de ellas según salia del concesionario.
Desearía que si alguno de vosotros tiene conocimiento de un taller especializado "no aficial" competente, me lo informara. Soy de Bilbao pero no me importa moverme. Quiero alguien que me haga una buena revisión de la electrónica. Algo mas que enchufar la máquina y...

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7744
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Jaguar XK8. Necesito Taller especialista en electronica

Mensaje sin leer por TheShadow » 22 Sep 2015 16:26

que sintomas da el automovil, y que diagnostico te ha dado la casa???


logicamente entiendo que bateria esta perfecta..
Todo por la Afición y el Entusiasmo

isaaccasa
En rodaje...
En rodaje...
Mensajes: 3
Registrado: 16 Sep 2015 21:39

Re: Jaguar XK8. Necesito Taller especialista en electronica

Mensaje sin leer por isaaccasa » 22 Sep 2015 19:48

Buenas tardes.

Bateria Bosch perfecta y con mantenedor.

La primera vez, nada mas salir se encendió la luz roja y se paro. Despues de enchufar la máquina y hacer consultas a los ingenieros de Madrid (eso decian) llegarón a la conclusión de un mensaje de herror del Módulo de Airbag que informaba de golpe y bloqueaba el encendido del coche para evitar incendios. Sustitución, reprogramación….etc.

Salgo del taller con el coche y lo llevo a limpiar (con manguera). Salgo y primero me informa de restricción de potencia y a continuación se me queda parado en medio de un puente (espectáculo). Con la grúa de nuevo al taller.

Esta vez me informan de que el problema residia en el Módulo del motor que al parecer es una unidad llena de conexiones y que alguno de los PIN de conexión se había suelto. Lo habían limpiado todo y sujetado fuertemente y aplicado una pasta para darle mas fijación aunque no me podían garantizar que no pasara de nuevo (?). De esto no tengo factura ya que me lo hicieron sin cobrarme.

Desde entonces ya que no me fío del coche y además hace tres dias descubro que en el cuadro de mandos del coche, la fila central donde están los interruptores de la calefacción de los asientos, luces antinieblas etc no funcionan. Toda la fila está desconectada.

En fin, que ya no me fío del coche pero porque pienso que ha caído en manos inexpertas y por ello pido auxilio. Es una pena ya que el coche esta perfecto pero...

Responder