Problema con la dirección!!!

Modelos Jaguar XJ Series I,II,III
Abraham
En rodaje...
En rodaje...
Mensajes: 11
Registrado: 29 Feb 2008 17:50

Problema con la dirección!!!

Mensaje sin leer por Abraham » 24 Ene 2009 22:43

Qué tal, amigos? Tengo un Jaguar XJ6 Serie III del 85 y desde que lo adquirí hace tres años hasta ahora no había tenido nunca nigún problema. Sin embargo un día noté que al frenar el coche se me iba descaradamente hacia la izquierda del eje delantero. El mecánico me ha cambiado los latiguillos, me ha puesto la amortiguación y las pastillas de freno traseras nuevas, me ha nivelado las ruedas... . Total, que pasé la ITV sin problemas y un rato después... lo mismo!!! Si voy resto por carretera nopasa nada, pero en cuanto freno tengo que hacer fuerza para girar ligeramente a la izquierda o se me va el coche a la derecha. Es sólo cuando feno, cuando voy recto eso no pasa. Alguien puede decirme qué puede ser eso? Ya me he gastado más de mil euros. Y otro pequeño detalle: últimamente el indicador de la temperatura de aceite apenas marca 50-55 grados, cuando la zona verde empieza a los 90 grados. Puede darme eso problemas? Puede alguien ayudarme? Gracias de antemano.

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7803
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Problema con la dirección!!!

Mensaje sin leer por TheShadow » 25 Ene 2009 17:34

respeco a la direccion, evidentemente es problema de frenos, vea a tener que revisar los bombines, lo cual no estiendo como no lo han hecho antes, tambien revisa el repartidor de frenada.¿era un servicio oficial?, ya que me parece raro que no detecten la averia.

Respecto al marcador mas de los mismo, es servicio oficial?, como bien indicas la temperatura del Agua y no aceite, ha de ir sobre los 90ª, una vez caliente el automovil, si siempre va en 50-55, es que el termostato esta siempre abierto y vas con el automovil frio, lo cual no es bueno.
Esto se arregla cambiando el termostato, ojo puede ser tambien el sensor.
Todo por la Afición y el Entusiasmo

Abraham
En rodaje...
En rodaje...
Mensajes: 11
Registrado: 29 Feb 2008 17:50

Re: Problema con la dirección!!!

Mensaje sin leer por Abraham » 25 Ene 2009 18:58

Miraré lo de los bombines, a ver. Pero juraría que el mecánico me los cambió, junto con los latiguillos. Además, ha pasado la ITV sin tacha, no es raro? En caso de que fuera la pinza del freno delantero derecho o lo que tú dices, cuánto me costaría arreglarlo en un servicio oficial? Lo sabes? Muchas gracias.

Responder