ERROR En Foro

Comentarios, sugerencias, noticias del foro...
Nadie Ulises
A tope...
A tope...
Mensajes: 1140
Registrado: 19 Dic 2010 12:24
Ubicación: Barcelona

ERROR En Foro

Mensaje sin leer por Nadie Ulises » 13 Nov 2011 13:35

HOla The shadow.

Desde hace unos minutos cada vez que intento enviar un privado (tengo la bandeja casi vacia) me sale este mensaje y no me lo deja enviar ¿puedes hacer algo?

Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 933888 bytes) in /var/www/vhost/forojaguar.es/home/html/foro/includes/utf/data/utf_compatibility_decomp.php on line 2

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7744
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: ERROR En Foro

Mensaje sin leer por TheShadow » 13 Nov 2011 16:09

Nadie Ulises escribió:HOla The shadow.

Desde hace unos minutos cada vez que intento enviar un privado (tengo la bandeja casi vacia) me sale este mensaje y no me lo deja enviar ¿puedes hacer algo?

Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 933888 bytes) in /var/www/vhost/forojaguar.es/home/html/foro/includes/utf/data/utf_compatibility_decomp.php on line 2
has mirado la bandeja de enviados , borrados, etc..?
Todo por la Afición y el Entusiasmo

Avatar de Usuario
Emiodonto
En rodaje...
En rodaje...
Mensajes: 9
Registrado: 20 Sep 2010 12:21
Ubicación: Linares

Re: ERROR En Foro

Mensaje sin leer por Emiodonto » 02 Dic 2011 10:49

Si ya se ha comenatado en otros hilos, a mi me pasa lo mismo teniendo las bandejas vacias. Ocurre algun problema desde hace ya varios dias

Responder