Bomba de agua KO

Modelos Jaguar X-Type
Avatar de Usuario
lya4
Acelerando...
Acelerando...
Mensajes: 496
Registrado: 08 Dic 2010 11:33
Ubicación: Los madriles

Bomba de agua KO

Mensaje sin leer por lya4 » 25 May 2011 22:59

Hola a todos. Lamentablemente os cuento que en mi X 2.0D me quedé sin anticongelante antes de ayer. Me salió el mensajito en el ordenador de "Motor muy caliente", y claro cuando paré vi que me había quedado sin anticongelante.

Yo esperaba que fuera un manguito y ya, pero me ha llamado mi mecánico y es la bomba. Le he comentado que al ser motor PSA la intentara pedir en Ford, pero no ha sido posible. Al llevar referencia Jaguar en Ford no te aseguran que sea igual.

Así que, ya os contaré por cuanto me sale la broma al final.

Es la primera que me pasa desde que lo compré hace 6 meses. Lo compré de segunda mano con 5 años y 157.000 Kms, y alguna avería la verdad que me la esperaba, ya que el coche era de leasing del Banco Santander, y por el libro de revisiones se ha pasado casi 1 año y medio parado (imagino que en una campa con el resto de los coches de leasing del Santander).

Un saludo.
Ante todo, mucha calma.

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7881
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Bomba de agua KO

Mensaje sin leer por TheShadow » 26 May 2011 05:51

Si lo compraste hace seis meses,mira que lo cubra la garantia, deal menos un año que seguro te dieron.
Todo por la Afición y el Entusiasmo

Avatar de Usuario
citronio
Cortando encendido...
Cortando encendido...
Mensajes: 2058
Registrado: 25 Oct 2010 15:37
Ubicación: por las hermosas tierras del levante valenciano (Xàtiva)

Re: Bomba de agua KO

Mensaje sin leer por citronio » 26 May 2011 09:19

El motor PSA es Peugeot-Citroen, allí también la podrías conseguir, solo con el ipo de motor que es te la consiguen y si no intenta en tiendas de recambios paralelos que suelen tener recambio tan bueno como el original. A parte de eso, si la bomba está KO y no ha perdido agua por ningún manguito ¿donde está la que le falta? no habrás pegado un calentoncín a la culata, a ver si se ha ido la junta o rajado un poco el bloque y ese agua se ha ido para dentro. Ojalá solo sea la bomba, que ha perdido y evaporado por ahí, entonces con 100? broma hecha.
Un saludo y suerte.
Imagen Imagen
PON UN V6 EN TU VIDA, NO TE ARREPENTIRÁS Actual comercial de ventas de Toyota en Toyota CCF Motors en Xativa, Alzira y Gandia.

Socio nº 32 del club Jaguar
Jaguar S type executive 2.7 d 207cv

Avatar de Usuario
Alcon
Acelerando...
Acelerando...
Mensajes: 163
Registrado: 23 May 2009 11:36
Ubicación: Badajoz

Re: Bomba de agua KO

Mensaje sin leer por Alcon » 26 May 2011 10:17

La bomba de agua del Ford Mondeo diesel es la misma que la del Jaguar nuestro. Si te han dicho otra cosa se han confundido. Te lo digo porque yo la cambié hace un año por el mismo problema que tú, perdia refrigerante, pero no tanto, simplemente vi que el nivel habia bajado y observando con frecuencia vi que perdia, tras las comprobaciones pertinentes resultó ser la bomba de agua. El precio en la Ford es de unos 140 más iva, en Jaguar una burrada, y si la compras en viaweb u oscaro te puede salir sobre 100-120 euros. Ya de paso le pones la correa si no las has cambiado nunca.
Porsche 911, Jaguar Stype 2.7d

Avatar de Usuario
lya4
Acelerando...
Acelerando...
Mensajes: 496
Registrado: 08 Dic 2010 11:33
Ubicación: Los madriles

Re: Bomba de agua KO

Mensaje sin leer por lya4 » 26 May 2011 11:02

No, descuida, que el agua la perdió por la bomba. Está manchado de rosa todo el bloque motor. Según me ha contado mi mecánico, los ejes de estas son un p*t* mierda, y la correa que la mueve y el tensor, ya estaban bastante deteriorados.

Y lo curioso, es que parece ser, que en vez de coger el movimiento del cigüeñal, lo coge directamente del árbol de levas. Es el primer motor en el que veo esto.

Un saludo.
Ante todo, mucha calma.

Avatar de Usuario
joan
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 11 Nov 2007 18:00
Ubicación: VALENCIA

Re: Bomba de agua KO

Mensaje sin leer por joan » 26 May 2011 23:00

Hola, lya4, como bien dice "alcon" llevamos la misma bomba de agua que el Ford y es más también es la misma bomba tanto para el 2.0 y el 2.2 .
Yo la cambie hace un par de meses también por un poco de perdida de refrigerante. Los precios que me dieron tanto en Ford como en Jaguar se pasaban algún que otro pueblo y mire en varios sitios.
Mirate la página oscaro que tiene buenos precios, "britihsparts" podrás encontrar algo, pero te recomiendo si te decides por la marca de bombas "DOLZ" mira su web, es española fabrica para Ford y tiene los estandares de calidad de Ford y varios ISOs.
Yo la conseguí sobre 80? en una tienda de repuestos y montada por un amiguete, eso sí el almuerzo corrió de mi cuenta.
Porblema solventado, espero que te sirva de algo- :rolleyes:

Avatar de Usuario
joan
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 11 Nov 2007 18:00
Ubicación: VALENCIA

Re: Bomba de agua KO

Mensaje sin leer por joan » 26 May 2011 23:08

Se me ha olvidado decirte eso sí, hablando de memoria creo la referencia era la F149 de Dolz, para que le eches un vistazo. :rock:

eb1hin
En rodaje...
En rodaje...
Mensajes: 8
Registrado: 04 Jun 2011 17:33

Re: Bomba de agua KO

Mensaje sin leer por eb1hin » 04 Jun 2011 18:44

lya4 escribió:Hola a todos. Lamentablemente os cuento que en mi X 2.0D me quedé sin anticongelante antes de ayer. Me salió el mensajito en el ordenador de "Motor muy caliente", y claro cuando paré vi que me había quedado sin anticongelante.

Yo esperaba que fuera un manguito y ya, pero me ha llamado mi mecánico y es la bomba. Le he comentado que al ser motor PSA la intentara pedir en Ford, pero no ha sido posible. Al llevar referencia Jaguar en Ford no te aseguran que sea igual.

Así que, ya os contaré por cuanto me sale la broma al final.

Es la primera que me pasa desde que lo compré hace 6 meses. Lo compré de segunda mano con 5 años y 157.000 Kms, y alguna avería la verdad que me la esperaba, ya que el coche era de leasing del Banco Santander, y por el libro de revisiones se ha pasado casi 1 año y medio parado (imagino que en una campa con el resto de los coches de leasing del Santander).

Un saludo.
Querido compañero: Hasce dos dias que saqué el m io de la campa del Semat en Madrid. Me lo lavaron y , como hacia mucho calor donde te lo dejan, lo miré por encima y me lo llevé. Cuando pude ya en mi destino, abrí el motor y lo primero que ví fue la tapa del cofre de la batería arrancada para poner una nueva eso si, pero ni pararon a ver como sacarla que es bien fácil. El biorne negativo blanco del sulfato colocado tranquilamente....un desastre. Y yo pensando que era un aficionado fiandome de los mecánicos.
Bueno que esto es para otra cosa..Lo que quiero decir es que hay que mirar muy bien la presión de los neumáticos y que, com yo dije a otro forero, viene puesta en cada rueda MAX PRESS. Yo acostumbraba a poner la que te dicen, pero no es asi, hay que poner la que diga la rueda aunque nos parezca mucha. Puedes bajar un poco pero poco. Te ahorras combustible, aumentas la seguridad y se desgastan uniformemente....
Respecto a lo tuyo, tuviste suerte que no te quemo la junta de la culata pero imagino que cambiarte la bomba te saldra caro. Esto nos sirve para abrir con mas frecuencia el capó y revisar los niveles de todo.

SAludos
Y contestando

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 28 Jul 2011 09:28

Os comento...

Yo tengo un X-Type 2.2D del 09-2005, con 98000 KM y este pasado lunes al ir hacia casa 22h, me salto la alarma de "alta temperatura motor", me pare cuando pude y pude ver que el vaso de expansión estaba casí vacio, por lo que al no ver una fumata blanca, descarte rapidamente una fuga gorda en algun manguito.

Deje enfriar y rellene con 1lt de anticongelante que siempre llevo en el maletero, para poder llegar a una gasolinera y comprar una garrafa grande de 5lts y lo llene hasta arriba y pude llegara a casa, fui mirando y el sistema actuaba correctamente, al llegar a la mitad, se conectaba el sistema y bajaba la temperatura y así sucesivamente hasta llegar a casa, todo normal, a excepción de que otra vez el vaso de expansión estaba en minimos...

Pues bueno, ayer, me puse a desmontar la bateria, su caja alojamiento, y el conjunto de filtración de aire y puse a calentar el coche.

Al cabo del rato y con una linterna, fui mirando todo el bloque por el lado del conductor.

Y pude ver que tenia liquido rosa a la vista en concreto aqui:

Imagen

Como podeis ver, el charco esta justo localizado donde la bomba del agua y esa polea, lo que hay entre la propia bomba y la polea, desconozco que es, aunque supongo que es,el enfriador de aceite.

Imagen

Otra perspectiva:

Imagen

Repasando este foro y otros, deduzco que es la bomba, he estado mirando y creo que es esta:

http://www.oscaro.es/lista.asp?ID_GENER ... EVELS=2263


Aunque la segunda también la he encontrado aqui:

http://www.recambiosviaweb.com/m56/d474 ... -agua.html


Menuda diferencia de precios!!! :eek: :eek: :eek:

Total, que lo tengo parado y no se que hacer, ya que no se por donde empezar, supongo que la bomba llevara con sus juntas, ¿cambio la correa de paso?, como quito el tensor, de que color son las nubes, etc, etc...

La verdad es que tampoco estoy seguro al 100% de mi diagnostico, pero es hasta lo que he llegado de momento.

Espero vuestra ayuda y si es una molestia, no pasa nada, continuare buscando, pero es que me da miedo que Agosto ya esta aqui...

Gracias y perdon por el tocho.

Avatar de Usuario
Alcon
Acelerando...
Acelerando...
Mensajes: 163
Registrado: 23 May 2009 11:36
Ubicación: Badajoz

Re: Bomba de agua KO

Mensaje sin leer por Alcon » 28 Jul 2011 13:32

No se ven los enlaces, pero te puedo decir que cuestan alrededor de 100 euros, si sale menos es porque no tiene tapa, es mejor que la compres con tapa ya que no tienes que enredar con juntas, aparte de que puede que no coincida la tapa de la actual con la que compres, o simplemente vierta por ahí.
Porsche 911, Jaguar Stype 2.7d

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 28 Jul 2011 19:03

Pido perdon por los links rotos y agradecer la ayuda.

Busco a partir de ahora la bomba con su tapa, vista la recomendación del compañero.

Imagen

Por cierto, entiendo que mi diagnostico es correcto, no? la bomba de agua se fue por su eje... :???:

Aver si alguién me tira un clave en el proceso de desmontar, me quedo clavado al llegar a la polea, tensor, etc...

Gracias.

Avatar de Usuario
citronio
Cortando encendido...
Cortando encendido...
Mensajes: 2058
Registrado: 25 Oct 2010 15:37
Ubicación: por las hermosas tierras del levante valenciano (Xàtiva)

Re: Bomba de agua KO

Mensaje sin leer por citronio » 29 Jul 2011 19:02

hola, para desmontarlla tienes que quitar la correa de accesorios, su polea y su tensor, todo fuera, poner la bomba y todo dentro. CONSEJO, si quitas la correa ten en cuenta que se suele forzar un poco en la operación, no siempre vuelve a casar como debe. Te recomiendo ponerla nueva también y de paso yo cambiaria tambien el rodillo tensor y la polea, depende de como la vea, hay veces que el eje de las bombas se daña por un mal trabajo de la polea, si tiene juego hace vibrar el eje y este al final se fatidia.
Yo soy partidario de poner todo eso nuevo, por que es algo que tarde o temprano o cuando cambies la distribución, dberías hacer.
un saludo
Imagen Imagen
PON UN V6 EN TU VIDA, NO TE ARREPENTIRÁS Actual comercial de ventas de Toyota en Toyota CCF Motors en Xativa, Alzira y Gandia.

Socio nº 32 del club Jaguar
Jaguar S type executive 2.7 d 207cv

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 30 Jul 2011 08:56

Bueno, ayer fui a por la bomba y de paso, todo el material para la revisión del verano (filtro aire, filtro aceite, filtro gasoil, 10lts de anticongelante, un bote de WD40 y la bomba de agua, of course!!!), ya que estoy liado con este problema, pues aprovechamos... :lol: , me falta el filtro del habitaculo, que no tenian el bueno (El de "carbon"), el lunes ire a buscarlo.

Finalmente la bomba, como me habeis recomendado, la he comprado con el cuerpo incluido, junta y torica, me he decantado por una bomba de la casa SKF, en concreto esta:

Imagen

Total de la broma...

Imagen

En cuanto al aceite, la casa recomienda el Castrol Magnatec 5-30W, Imagen pero me he decantado por el Edge. Imagen

Y ya que estamos de vacaciones desde ayer, pues he comprado el aceite para la moto, ya que me lio a trastear, pues trasteamos todo. :lol:

Imagen

He encontrado muy interesante la recomendación de cambiar el cojunto, polea, tensor, correa y me lo estoy pensando, lo cierto es que ayer pedi la correa, ya que la vi un poco estriada, dentro de lo tolerable, pero ya que estamos metidos en faena..., pues resulta que esta no salia en la base de datos del recanvista, (no era oficial Jaguar, ni Ford), cosa que me extraño, ya que en el despieze de taller, si que sale el conjunto, raro, raro, raro...

Total, que ahora voy a liarme a desmontar y si eso os ire informando, lo malo es que hoy se celebra una prueba de Drift urbano cerca de casa y tengo unos amigotes que van a participar, por lo que mas seguro, deje a medias la operación, para ir a tirar unas fotos.

Por si os interesa: http://www.grupspeed.com/open-slalom-drift.php

Bueno muchas gracias a todos por la ayuda y consejos, os ire informando...

Al lio !!!

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7881
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Bomba de agua KO

Mensaje sin leer por TheShadow » 30 Jul 2011 11:45

pues disfruta del drifting y luego Al Lio, y esperamos, podamos ver tu sustitucion en este post, que esta siendo muy interesante y didactico.
Todo por la Afición y el Entusiasmo

Avatar de Usuario
lya4
Acelerando...
Acelerando...
Mensajes: 496
Registrado: 08 Dic 2010 11:33
Ubicación: Los madriles

Re: Bomba de agua KO

Mensaje sin leer por lya4 » 30 Jul 2011 15:55

Y si aparte de explicarnos lo de la bomba, nos pones unos vídeos del drift, ya seria la lecheeeee.

Un saludo.
Ante todo, mucha calma.

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 31 Jul 2011 09:23

Buenos dias, ayer al final puede cambiar un par de cosas y de paso abrir camino a la bomba. :)

EL FILTRO DE GASOIL:

Lo primero fue el filtro de gasoil, esta localizado en el lado del pasajero, tocando ya el habitaculo, cerca de la torreta de amortiguación izquierda.

Imagen

Cambiarlo, no tiene mucha complicación, pero hay que ser cuidadosos y esmerados.

Imagen

Yo realize este proceso.

1º Apreto la pestaña de ese conector y lo retiro, para poder trabajar mejor.
2º Realizo palanca en la pestaña, es la que sujeta el filtro, sistema muy cutre.
3º La madre del cordero, con cuidado, apretar las pestañas blancas posteriores de los conectores del filtro y a continuación extraer un pelin por el lado opuesto de las pestañas, ahora ya podeis retirar el conector, así con los tres, ojo! recordad donde va cada uno.

4º Tirais para arriba y sale el filtro viejo (No lo tireis y mantenerlo vertical, ya vereis el motivo despues), vereis que esta alojado como en una carcasa metalica, revisar si los anclajes esta bien sujetados.
5º Os sentais y en una mano el filtro nuevo y en otra el filtro viejo, ahora volcais el liquido del viejo en el nuevo, por el orificio mas grande, que seria el que esta mas hacia el habitaculo, así os evitareis purgar en exceso.
6º A montar!, poner filtro nuevo en la carcasa, conectar correctamente los tres manquitos y colocar el conector.
7º Le dais al contacto un par de veces y listo!, filtro de Gasoil cambiado.

EL FILTRO DE AIRE:

Mucho mas facil, en la parte delantera veremos la carcasa de plastico rectangular y alargada, esta unida a 2 toberas que van al frontal del coche.

Si os fijais, hay unos cuantos tornillos, no entiendo que diseñen un sistema tan cutre para sujetar el filtro de Gasoil, la famosa pestaña, para despues pasarse con los tornillos de la carcasa del filtro de aire.

Imagen
Sobran las palabras, tras 10000 kilometros en entorno montañoso, el filtro viejo, da pena...

Es tan simple como sacar el filtro viejo y poner el nuevo, volver a poner la tapa y apretar los tornillos.
Recomiendo aspirar, limpiar o recoger los restos que hay por la caja del filtro y toberas, antes de montar.

Falta el filtro del aceite y el aceite, pero hay que levantar el coche y sacar el mega cubre carter, así que lo dejo para mas adelante, también os detallare el filro de habitaculo, pero hasta el lunes, no voy a buscarlo.

Bueno, me lio con la bomba.

1º Sacar tapa de bateria y embellecedor del motor.
2º Aflojar el asa, que sujeta la bateria.
3º Aflojar los bornes de la bateria.
4º Sacar bateria.
5º Sacar caja del filtro de aire.
5ºa) Hay que apretar la abarzadera que hay despues del sensor MAAF, para retirar el tubo.
5º b) Con cuidado, hacer palanca y desplazar las toberas que nos dan el aire a la carcasa del filtro del aire.
5ºc) Tirar la caja hacia arriba, con decisión.
6º Sacar el protector de plastico de la polea que arrastra la correa de la bomba.
7º Comenzar a alfojar tuberias y manguitos.

Aqui paro que me tenia que ir... :lol:

os comento que hay que sacar la tuberia metalica que viene de la EGR, por lo que aprovechare para limpiarla a fondo y de paso, limpiar también en sensor MAAF, ya os lo detallare.

Situación a día 1:

Imagen

A ver si hoy puedo continuar.

Sobre Ayer y el Drift, pues pasable, primero tormenton, despues, menuda "fauna" hay en estos eventos (para lo bueno y para lo malo), la verdad es que habia buenas maquinas y espectaculo con algunos corredores, que tienen manos increibles, fotos pocas y videos ninguno, solo fui con la camara de fotos... el peque se empezo a poner "tontin" y tubimos que recoger antes de hora.

Algunas cosas que puede ojear...

Imagen

Imagen

Imagen

Imagen

Al compañero que pide video, lo siento, pero al menos te pongo un sucedaneo... :lol:

http://www.youtube.com/watch?v=ObW0HeTlIe0

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 31 Jul 2011 20:32

Bueno, continuamos...

Como antes comente, voy a aprovechar para limpiar la EGR, en mi caso es electronica y si quisiera cegarla, pues me daria fallo, se necesita acceso y modificación mediante software.

Imagen

Para quitarla, primero hay que quitar el conector de la izquiera y un manguito pequeño que hay al al lado, despues a la tornilleria.

Imagen

Hay 2 tornillos superiores que sujetan la EGR al bloque, despues por el lado derecho esta la tuberia, que tiene también 2 tornillos, en el otro extremo, tocando el lado del bloque que da al habitaculo hay 2 tornillos mas, no cuestan sacarlos.

Aflojados los tornillos, podemos jugar con la EGR, así podemos acceder a la brida que sujeta el manguito inferior a la EGR y aflojarla.

Ya esta EGR y tuberia fuera.

Imagen

Vamos a hacer pausa y me lio con la EGR.

Imagen

Como podeis ver, tiene bastante petroleo, por llamarlo de alguna manera, he intentado que se vea la diferencia de diametro, para que os podais hacer una idea de la cantidad de mierda (sin perdon, pues es lo que es) que tiene.

Para limpiarla, hay que rascar y usar algun producto de limpieza industrial y trapos, muchos trapos...

Imagen

Hay que dedicarle un buen rato y con cuidado, la suciedad es muy abundante y mancha en exceso!!!

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 31 Jul 2011 20:55

Volvemos a la bomba, una sensación extraña, mezcla de miedo y aventura, me invade....

Imagen

Lo primero es aflojar el tornillo del tensor, sin miedo, no saltara nada y así podremos retirarlo, verificarlo y extraer la correa sin forzar nada.

Imagen

Tensor sacado, vamos a quitar la correa.

Imagen

Ya esta fuera, aqui os la coloco para que podais tomar la referencia, por si la quereis cambiar.

Imagen

Ahora por dentro, como podeis ver, presenta bastantes grietas, hay que cambiarla sin duda, aunque es tolerable que existan grietas, sobre unas 15 en unos 10cm, segun el manual de taller, no voy a arriesgarme, mañana voy a por ella.

Imagen

Empezamos a desmontar, podemos empezar por la polea, 3 tornillos o por el enfriador, otros 3 tornillos, yo como veo la polea bien, voy a sacar el enfriador y me evito desmontar la polea, por cierto el tensor, lo he visto muy bien, he lubricado y creo que también lo volvere a montar.

PAUSA, que tengo que bañar al peque y preparar la cena, para el y para mi, saludos a todos y hasta mañana... :D

Avatar de Usuario
lya4
Acelerando...
Acelerando...
Mensajes: 496
Registrado: 08 Dic 2010 11:33
Ubicación: Los madriles

Re: Bomba de agua KO

Mensaje sin leer por lya4 » 01 Ago 2011 08:53

Joer que post..... Si hasta me dan ganas de hacerlo yo mismo de lo fácil que lo pones.

Ansioso estoy de que continíes.

Un saludo.
Ante todo, mucha calma.

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 02 Ago 2011 06:34

Bueno, continuamos... :lol:

Ayer fue un día raro, pero algo puede hacer.

Imagen

Si repasais la foto del día anterior, vereis que lo dejemos justo al ir a sacar los tornillos del enfriador o polea, ahora ya estan sacados y hemos separado este conjunto de la bomba, despues, hemos quitado los dos manguitos "gordos", (van con clip de presión) y finalmente el manquito pequeño con el segundo termostato, este va a presión y con junta torica.

A continuación nos queda sacar los 4 tornillos que sujetan la bomba al bloque y ya la podremos sacar.

Tachan, tachannnnnnnnnn

Imagen

Ya la tenemos fuera!!!, aqui os detallo mejor el termostato de la bomba y la fuga que pude ver al inicio de todo por un lateral.

Imagen

Detalle de donde se aloja la bomba., son 4 tonillos y ya sale.

Imagen

Pues ya esta, ahora voy a buscar la correa y un par de toricas, ademas tengo que recoger el filtro del habitaculo.

Hay una leve perdida por la junta con la carcasa de plastico, se ve calcificación y supongo que con el aumento de temperatura, la fuga va mayores, estoy contento de haber seguido el consejo de compara la bomba entera, ya que soluciona el problema y ademas el cuerpo es metalico y no de plastico como la vieja.

La siguiente entrega es ya de montaje, sobraran tornillos? :???:

Saludos a todos! por cierto como es que esta en anuncios este post?

Avatar de Usuario
citronio
Cortando encendido...
Cortando encendido...
Mensajes: 2058
Registrado: 25 Oct 2010 15:37
Ubicación: por las hermosas tierras del levante valenciano (Xàtiva)

Re: Bomba de agua KO

Mensaje sin leer por citronio » 02 Ago 2011 17:14

Hasta ahora solo tengo alabanzas hacia tu trabajo, sabia decisión seguir mi consejo sobre la correa, espero que todo acabe estando como estaba je je. Un saludo y animo
Imagen Imagen
PON UN V6 EN TU VIDA, NO TE ARREPENTIRÁS Actual comercial de ventas de Toyota en Toyota CCF Motors en Xativa, Alzira y Gandia.

Socio nº 32 del club Jaguar
Jaguar S type executive 2.7 d 207cv

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7881
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Bomba de agua KO

Mensaje sin leer por TheShadow » 02 Ago 2011 17:33

esta en Anuncio, ya que los moderadores del foro, podemos a nuestro criterio, poner un post en Anuncio, anuncio global, etc, siempre que locosideremos de interes especial, y este es uno de ellos.
Todo por la Afición y el Entusiasmo

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 03 Ago 2011 06:10

citronio escribió:Hasta ahora solo tengo alabanzas hacia tu trabajo, sabia decisión seguir mi consejo sobre la correa, espero que todo acabe estando como estaba je je. Un saludo y animo
Muchas gracias por tu valoración y una cosa esta clara, incluso el día en que abandonas este mundo, aprendes algo, por lo que los consejos y recomendaciones, siempre hay que escucharlos y valorarlos, tu consejo fue de gran valor.
TheShadow escribió:esta en Anuncio, ya que los moderadores del foro, podemos a nuestro criterio, poner un post en Anuncio, anuncio global, etc, siempre que locosideremos de interes especial, y este es uno de ellos.
Entiendo por tanto, que mi aporte a este foro, tiene una buena valoración por parte del Staff, por lo que reitero mis agradecimientos y me siento agasajado.

Un saludo cordial.

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 03 Ago 2011 06:16

Como podeis ir viendo, voy realizando el trabajo tranquilamente, ya que no tengo una necesidad inmediata de este coche, yo creo que teniendo espacio y tranquilamente en un fin de semana esta todo realizado sin agobios, pero verano, es verano y un peque de 19 meses, es algo que requiere mucha dedicación y paciencia...

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 03 Ago 2011 07:01

FILTRO DEL HABITÁCULO:

El filtro de aire para el habitáculo más frecuente, es un filtro de papel plegado situado en la entrada exterior de aire en el lado del pasajero. Algunos de estos filtros son de formas rectangulares y similares a los filtros del motor de combustión. Otros tienen una forma específica para acomodarse al espacio disponible en las entradas de aire. Filtros de aire para la cabina obturados o sucios pueden reducir el flujo de aire de las salidas de ventilación significativamente. Igualmente pueden introducir alérgenos en la corriente de aire de la cabina. (By Wikipedia), resumiendo, filtra el aire que respiramos dentro del coche.

Imagen

Lo primero que queria hacer hoy era la substitución del filtro del habitáculo, como ya os comente antes, preferia poner el de carbon, por tener un mayor poder filtrante, en concreto me decante por este que os pongo arriba, existen otras opciones y fabricantes, pero para gustos, colores...

Para iniciar el trabajo, lo primero que tenemos que hacer, es levantar el capot y fijarnos en la parte inferior de los lavaparabrisas, veremos una cubierta de plastico que atraviesa de lado a lado el vano del motor, no veremos ningun orificio, ni trampilla para acceder a el, a mi modo de ver, es un gran fallo de diseño el no pensar un acceso rapido a este filtro.

Lo primero que haremos es retirar las 5 grapas de presión que hay en ese plastico protector, vereis que son redondas y con un cuadradito, justo en la mitad, con un destornillador plano y fino, haceis palanca en ese cuadradito y lo levantais, a continuación levantais el resto de la grapa con un pequeño movimiento de palanca, lo repetimos con las cinco.

Imagen

Una vez retiradas esas 5 grapas, tendremos que retirar una pieza que esta situada en la zona de las tres grapas centrales, es de forma alargada del tipo labio y sale facilmente.

A continuación y no os lo perdais!!!, tenemos que desmontar los brazos lavaparabrisas. :eek: , levantamos los dos protectores de plastico y ya veremos las tuercas que los sujetan, las aflojamos y retiramos y como el soporte es conico, unos pequeños golpes nos los liberaran, (recomiendo que marqueis la posición ya sea en los brazos o como yo, que uso el truco de poner una tira de cinta aislante en el cristal, justo por debajo de la banda de goma, así al apretarlos, tengo la referencia de donde deben empezar el movimiento), los dejamos a buen recaudo con las 5 grapas.

Imagen

El tercer movimiento y que da mas respesto, es retirar la banda de plastico que antes os comente, esta va de lado a lado del capot y esta sujetada con un pequelo labio a forma de guia y por lo que pude ver despues, lleva cinta con pegamento al cristal.

Imagen

Una ves superado el miedo a retirar este protector y lo tenemos en la mano, procedemos a retirar el filto usado, limpiar la zona de restos y colocar el filtro nuevo, no os preocupeis, si al colocarlo, se dobla un poco, es que le cuesta entrar, pero una vez colocado, podemos manualmente ir ajustandolo al hueco a la perfección.

Imagen

Aqui podeis ver el viejo y el nuevo, la diferencia de color no es muy grande, la razon, es que el nuevo es de carbon y tiene una vista negruzca de origen.

Bueno, ya esta, ahora a recolocar lo que hemos desmontado...

Primero la banda de plastico, con cuidado la hacemos coincidir con el labio superior y apretamos con golpes hasta que cuadre al 100%, es recomendable, pero no necesario que volvais a poner un refuerzo adhesivo a ese embellecedor para que se quede pegado al cristal, puede ser con una cinta adhesiva de doble cara o pequeños puntos de silicona repartidos a los largo de la misma pieza.

Una vez colocada la banda, ponemos el labio central que saquemos despues de las grapas y ponemos las 5 grapas, primero el cuerpo central y para fijarlas el cuadradito hacia abajo.

Finalmente volvemos a colocar los brazos, con algun pequeño golpe, recordad que el soporte es conico y apretamos, siempre fijandonos en la referencia de movimiento que marquemos al principio, en mi caso cinta, recordais?

Accionamos el limpia y verificamos su recorrido, si es correcto, pues ya esta, si veis que la trazada no es la correcta, aflojais y rectificais, hasta dejar el barrido a vuestro gusto.

Un ultimo apunte, debido al trabajo que conlleva, no estaria de mas, que todos, miraeis si teneis cambiado este filtro !!! que me huele a tipica respuesta de "Si no le toca cambiar"...

Axelman
Acelerando...
Acelerando...
Mensajes: 55
Registrado: 18 Jul 2010 09:29

Re: Bomba de agua KO

Mensaje sin leer por Axelman » 03 Ago 2011 07:49

Sres. la madre de todas las batallas, ha comenzado...a colocar la bomba!!!

Imagen

Con ganas, hay que ir con ganas...

Lo primero es hacer hueco, lo segundo es ver la posición correcta de la bomba y prepararse los 4 tornillos que la sujetan al bloque, los dos superiores, son normales, pero los dos inferiores, tiene como una extensión, para colgar unas abrazaderas que cogen una parte del cableado, por tanto, no os coleis al ponerlos.

Antes, hemos mirado de casar a la perfección la junta metalica que viene con la bomba con la misma, un pequeño truco es, una vez colocada correctamente al 100% con los orificios, sacarla y volver a ponerla, pero esta vez, con un pequeño punto de silicona, ya que así la fijara y no se caera por el vano del motor al montar la bomba, también habremos colocado el conector del termostato pequeño, con su junta torica nueva (Manda huevos la fuerza y cuidado que hay que hacer para meterla, yo me carge 3!!!), así despues, unicamente tendremos que colocar los manquitos de forma tradicional, brida de presión.

Recordad que una vez fijada al bloque, procederemos a colocarle a la bomba el conjunto de la bomba de dirección, teneis que engrasar ese eje, os evitara futuros problemas.

Imagen

Aqui la podeis ver ya fijada al bloque, apretar bien los 4 tornillos y con los manquitos colocados, son tres bridas de presión y acoplado el cojunto que acaba en la polea que mueve todo este grupo, recordad, que los tornillos que lo unen, tienen al mismo tiempo que coger el soporte que vimos en anteriores entregas en forma de hoz.

Aqui os pondo un detalle de ese soporte.

Imagen

Bueno , la fase 1, esta acabada, vamos con el tema de tensor y correa, tomar un descanso y abrevar, que se va a necesitar estar al 100% mental y fisicamente... :lol:

Lo primero colocar la correa, la original tenia una numeración, la podeis ver en anteriores entregas, que rezaba así 4K735, es decir, 4 canales y largo 735mm, yo he comprado una 4K738, por tanto tengo 3mm de margen para colocar el tensor y no tener que hacer un sobre esfuerzo.

Colocada la correa y el protector de plastico de la polea del arbol que también saquemos, mirar que las letras se puedan leer desde el lado del conductor, colocamos el tensor, primero ponemos en tornillo central y apretamos un pelin, despues haciendo palanca, en un lugar seguro y sin posibilidad de doblar nada, metemos una pestaña metalica que hay en la parte posterior del tensor en el orificio reservado para el en el soporte, es duro, pero no excesivo, una vez colocado, apretamos el tornillo a tope.

Tensor y correa colocados.

Imagen

Bueno, la fase 2 esta finiquitada, ahora vamos a la 3, recolocar toda el deguzae que tenemos montado en los aledaños...

lo primero es volver a colocar la EGR que limpie, despues la tuberia metalica, que va desde la EGR, hasta el bloque motor por la parte de habitáculo, recordad.

EGR: Manguito inferior con brida a tornillo + conector lado izquierdo + manquito pequeño superior, para finalmente, apretar los dos tornillos superiores que la sujetan al bloque.
Tuberia EGR: 2 tuercas en el lado de la EGR y dos tornillos al bloque, con una junta metalica en cada extremo, podemos aprovechar las que salieron al desmontarla.

Imagen

A continuación, vamos a colocar la caja de la bateria y la bateria, no tiene mucha historia...

Y procederemos a rellenar y purgar el circuito...

PAUSA

Que me reclaman, pero los mas observadores del lugar podran sacar conclusiones con esta ultima foto... :wink:

Avatar de Usuario
Stig
Buen Crucero...
Buen Crucero...
Mensajes: 641
Registrado: 16 Ene 2011 19:20
Ubicación: al este del oeste

Re: Bomba de agua KO

Mensaje sin leer por Stig » 18 Ago 2011 03:32

buen hilo....


a raíz de una fuga de líquido por un manguito roto, en el taller vieron que la bomba también estaba "tocada", así que también la he cambiado

la mía es una Valeo y ha costado 150 euros. Creo que en el S.O. pedían 100 euros más. También me han cambiado termostato principal y el famoso termostato de la bomba, el que provocaba el error en el marcador de temperatura.

La correa de la bomba también la cambiaron, pero hay algo que me ha llamado la atención: no han cambiado el tensor, y dicen que para realizar el trabajo tuvieron que desmontar y montar de nuevo el motor de arranque :roll:

Esto fue el mes pasado, y ahora me ha surgido un nuevo problema: el tensor (o polea? no estoy seguro) del cigüeñal, que provoca un ruido a lata al ralentí, que se acentúa mucho más al poner el aire. Espero que no tenga nada que ver con lo que hicieron el mes pasado... :evil:

Por cierto, esta polea tiene un precio de 160 euros en el S.O., que según me han dicho no es un precio disparatado, a diferencia de otras cosas.

Avatar de Usuario
citronio
Cortando encendido...
Cortando encendido...
Mensajes: 2058
Registrado: 25 Oct 2010 15:37
Ubicación: por las hermosas tierras del levante valenciano (Xàtiva)

Re: Bomba de agua KO

Mensaje sin leer por citronio » 30 Ago 2011 08:43

estos bricos ayudan mucho, muchas gracias por tu aportación, tu eres de los mios, aunque nos cueste el doble pero si lo podemos hacer nosotros......
saludos
Imagen Imagen
PON UN V6 EN TU VIDA, NO TE ARREPENTIRÁS Actual comercial de ventas de Toyota en Toyota CCF Motors en Xativa, Alzira y Gandia.

Socio nº 32 del club Jaguar
Jaguar S type executive 2.7 d 207cv

Avatar de Usuario
Lew
Acelerando...
Acelerando...
Mensajes: 287
Registrado: 09 Jun 2006 17:34

Re: Bomba de agua KO

Mensaje sin leer por Lew » 15 Nov 2011 16:30

Pues lamento tener que unirme a este hilo, pero la bomba de mi Wagon parece que falla. Hay una pequeña fuga de refrigerante , justo detrás del pequeño rodillo de la correa que, por cierto, también está agrietada en su cara interior. El coche gotea (en parado, no) y el bloque está teñido de rosa.
Vistas las valiosas explicaciones de Axelman y el resto, probablemente acometamos la reparación en casa. Investigaré a ver qué marcas encuentro en los recambistas de la zona. Quizá pregunte también en la Ford. Sabéis si el tensor también es el mismo que el del Mondeo? Imagino que sí.
Vaya mierda. 114000km no son km para que una bomba se vaya al traste. Estos Jaguarcillos plasticosos no tienen nada que ver con los de antes....Grrr!!! :sad:
Sovereign 4.0 / X-Type 2.0D Executive Wagon.

Avatar de Usuario
Lew
Acelerando...
Acelerando...
Mensajes: 287
Registrado: 09 Jun 2006 17:34

Re: Bomba de agua KO

Mensaje sin leer por Lew » 24 Nov 2011 12:21

Buenas.

Ya tengo localizada la bomba SKF (con tapa de metal 90?) y la pequeña correa poly V en Oscaro, casi a mitad de precio de lo que me piden en la tienda de recambios (bomba marca QH sin tapa a 135 leuros). Lo que no encuentro es la referencia para el tensor y polea, que también quiero cambiar, aprovechando la coyuntura.
Me podríasis echar una mano con referencias o algo que me permita buscar??

Gracias. :rock:

PS: Es que este post no le lee nadie?? Lo digo porque como aparece como "anuncio"...
Sovereign 4.0 / X-Type 2.0D Executive Wagon.

Responder