problemas para abrir el coche

Modelos Jaguar X-Type
alcaruiz
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 17 Nov 2008 12:03
Ubicación: calzada de calatrava

problemas para abrir el coche

Mensaje sin leer por alcaruiz » 19 Nov 2008 15:25

hola a todos. me registre ayer por primera vez en este foro y todavia no he podido colgar las fotos pero prometo que en pocos dias las pongo

he adquirido recientemente un x type 3.0 de un conocido y el coche es una maravilla pero tengo un problema con el mando a distancia que acaba por desesperarme. el dichoso mando no abre ni cierra cuando quiere. en este ultimo mes lo han llevado dos veces al concesionario de madrid los antiguos propietarios (ya que ellos me dijeron que lo arreglarian sin ningun problema) pero no le dan la solución. el domingo pasado lo recogi en madrid (yo soy de ciudad real) y supuestamente estaba arreglado, cual fue mi sorpresa cuando arranqué el vehículo, lo paré y ya no cerraba. No os podeis imaginar mi cara el domingo a las 12 de la noche que llegue al aeropuerto y me llevaron a por mi coche supuestamente arreglado a la nave de los antiguos propietarios y no funcionó. Todo el viaje de vuelta con un mosqueó que se me quito hasta el sueño.

No considero que sea un problema excesivamente grande pero no se puede permitir en un coche de esta envergadura. el otro dia dejé el coche pegado por mi puerta del conductor a una pared y me baje por donde el copiloto. cuando volvi para irme no me funciono el mando. imaginaros la situación tube que abrirlo con la llave casi arañando el coche por el lado del piloto y luego abrir la puerta del copiloto con el consiguiente funcionamiento de la alarma y sus peculiares bocinazos. salieron vecinos incluso para ver lo que pasaba.

he quedado en que para las vacaciones de navidad me subiré otra vez el coche para madrid y a ver que pueden hacerle. Agradecería si alguien le ha pasado lo mismo o me puede ayudar.

no obstante y a pesar de todo estoy contentísimo con el coche y por eso me da mas rabia que por un \"pego\" no sea mi satisfacción plena

Un saludo para todos y gracias de antemano
enamorado de los jaguar
x-type 3.0
calzada de calatrava (ciudad real)

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 7693
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Mensaje sin leer por TheShadow » 19 Nov 2008 18:56

Puede que no funcione bien por dos motivos
1.- pila gastada , cambiala
2.- barridos de frecuencias por la policia, en tu zona, mira si al aparcar en otra zona funciona bien.

una vez probado esto, si no funciona, ya habria que ir al concesionario.
Todo por la Afición y el Entusiasmo

alcaruiz
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 17 Nov 2008 12:03
Ubicación: calzada de calatrava

Mensaje sin leer por alcaruiz » 19 Nov 2008 20:08

muchas gracias

eso ya lo hemos mirado bastantes veces y no es de eso. en la casa han pasado las dos llaves varias veces por el ordenador y nada de nada. tiene que ser algo mas gordo. pasa de funcionar correctamente a no funcionar nada.

de la casa siempre sale funcionando pero en cosa de poco tiempo se vuelve a quedar colgado. a ver lo que me dicen la próxima vez

saludos
enamorado de los jaguar
x-type 3.0
calzada de calatrava (ciudad real)

Avatar de Usuario
xtype
Acelerando...
Acelerando...
Mensajes: 171
Registrado: 10 Sep 2007 08:44
Ubicación: erandio

Mensaje sin leer por xtype » 20 Nov 2008 09:55

alcaruiz escribió:muchas gracias

eso ya lo hemos mirado bastantes veces y no es de eso. en la casa han pasado las dos llaves varias veces por el ordenador y nada de nada. tiene que ser algo mas gordo. pasa de funcionar correctamente a no funcionar nada.

de la casa siempre sale funcionando pero en cosa de poco tiempo se vuelve a quedar colgado. a ver lo que me dicen la próxima vez

saludos
A mi me paso algo parecido, y era que el mando se cargaba de electricidad estatica, por eso cuando salia del concesionario funcionaba y luego no. No se lo que le hicieron, pero ya no me ha vuelto a pasar. Comentalo por si acaso :wink:

alcaruiz
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 17 Nov 2008 12:03
Ubicación: calzada de calatrava

Mensaje sin leer por alcaruiz » 24 Nov 2008 09:31

muchas gracias. se lo comentaré al jefe del taller a ver que opina el al respecto y ójala y fuera eso.

Este finde he estado con el coche de viaje y he acabado quemado con el cierre. iba cuando quería e incluso una vez me abrió el lado izquierdo del coche y el resto no y otras veces abría el coche completo y el maletero no

En fin, que excepto eso lo demas sólo han sido satisfacciones sobre todo cuando por la autovia se me puso al lado un chavalillo con una gorra blanca y un peugeot 406 coupe con un cartel de \" me venden\", me miro y se rió jactandose junto con dos más que le acompañaban de que pasaba a un jaguar y no me quedó más remedio (y que conste que siempre voy despacio y me llevé la charla de la novia que venia conmigo de copiloto) que acelerarle un poquito, dejarlos como medio kilómetro atras y ver al final cuando puse otra vez el coche a 120 con el crucero que me pasaron con una cara de mosqueo

Bueno que me lio

Un saludo para todos y gracias de nuevo por el consejito del mando. Este finde que estoy de tranqui me toca limpiar el coche con cera. Es la primera vez que voy a encerar un coche .El otro dia me parecieron muy interesantes todos los comentarios del foro (tanto tuyos como the shadow)con respecto a la limpieza de un coche
enamorado de los jaguar
x-type 3.0
calzada de calatrava (ciudad real)

Avatar de Usuario
xtype
Acelerando...
Acelerando...
Mensajes: 171
Registrado: 10 Sep 2007 08:44
Ubicación: erandio

Mensaje sin leer por xtype » 24 Nov 2008 21:35

Pues mira, aqui le di yo una cera Dodo, la Supernatural, si te gusta como queda pues.. ya tienes una referencia :wink:

Imagen

Avatar de Usuario
xtype
Acelerando...
Acelerando...
Mensajes: 171
Registrado: 10 Sep 2007 08:44
Ubicación: erandio

Mensaje sin leer por xtype » 24 Nov 2008 21:36

xtype escribió:Pues mira, aqui le di yo una cera Dodo, la Supernatural, si te gusta como queda pues.. ya tienes una referencia :wink:

Imagen

Si te pasas por www.detailspain.com te pueden aconsejar muy bien sobre el cuidado del coche :D

Avatar de Usuario
Jesús Joaquín
Acelerando...
Acelerando...
Mensajes: 148
Registrado: 15 Oct 2007 11:19
Ubicación: Córdoba

Re: problemas para abrir el coche

Mensaje sin leer por Jesús Joaquín » 12 Dic 2008 12:44

Lo mismo no te lo crees, pero prueba.

Un día me paso algo similar en el mío, ¿sabes que era?

Comprueba que al sacar la llave del bombín del volante (contacto) el bombín "cierra". El mío del polvo o lo que sea, no cerraba a veces, y el coche debe tener algún tipo de mecanismo o algo que al entender que tiene la llave metida, el mando no funciona. Yo cuando me di cuenta le di un golpecito al bombín con el nudillo y la presilla o como se llame hizo clack (ese clack que hacen todos los coches al sacar la llave del contacto) y cerró el bombín... a continuación, el mando funcionaba perfectamente.

Prueba, que te puede parecer una avería un poco ortodoxa, pero al mío le pasó.

Sobra decir que le eché un poco de 3 en 1 y de me olvidé del problema.

Un y espero que sea eso
Merced a la música gozan de sí mismas las pasiones...


X-Type 3.0 Executive

alcaruiz
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 17 Nov 2008 12:03
Ubicación: calzada de calatrava

Re: problemas para abrir el coche

Mensaje sin leer por alcaruiz » 17 Dic 2008 08:44

Buenos dias jose joaquin y a todos los foreros.

Iba a publicar hoy un mail con la solución de mi vehiculo y cual ha sido mi sorpresa que coincide exactamente con lo que te pasó a ti.

Este finde pasado trasteando con el mando y el vehículo para intentar sacar una conclusión y no tener que llevarlo a madrid en las próximas fiestas intentó mi padre subirse al vehículo y al apuntar la llave al bombin para introducirla se dio cuenta que la "chapilla" que cierra estaba abierta. le dio un golpe, se bajó del coche y el coche cerraba. Seguimos haciendo pruebas y el coche ya no fallaba, le echamos 3 en 1 a la llave y la metimos un par de veces y todas las veces que lo probamos y no fueron pocas no dio ningun problema.

Ahora si que estoy verdaderamente contento. Aunque podría parecer una cosa insignificante el problema del cierre me molestaba bastante.


Muchas gracias por tu respuesta y FELIZ NAVIDAD a todos

PD: prometo subir en estas fiestas las fotos del coche, estoy ultimamente muy liado

saludos
enamorado de los jaguar
x-type 3.0
calzada de calatrava (ciudad real)

Avatar de Usuario
Jesús Joaquín
Acelerando...
Acelerando...
Mensajes: 148
Registrado: 15 Oct 2007 11:19
Ubicación: Córdoba

Re: problemas para abrir el coche

Mensaje sin leer por Jesús Joaquín » 19 Ene 2009 11:15

Buenos días.

Me alegra que lo hayas solucionado, tenía toda la pinta de ser lo que decía, jeje

Un saludo
Merced a la música gozan de sí mismas las pasiones...


X-Type 3.0 Executive

Avatar de Usuario
anggar
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 02 Ene 2009 11:33
Ubicación: SEVILLA

Re: problemas para abrir el coche

Mensaje sin leer por anggar » 25 Ago 2009 12:37

Pues yo tengo el mismo problema con el dichoso mando
1º crei que eran los dichosos inhibidores de frecuencia tengo una comisaria cerca de casa y un loco de la seguridad con 10 camaras y vallas en el chalet de cerca de mi casa
pero me pasaba en muchos otros sitios
como el coche tiene ya 5 años pense que seria la pila, nunca se ha cambiado pero tengo experiencia en otros coches con 8 o 10 años y nunca la habia cambiado
total que este verano se la he cambiado a los dos mandos durante las vacaciones
yo dirira que ahora lo hace ams a menudo

voy a abrir y no me abre, me tengo que abrir con llave meterme en el coche cerrar la puerta del todo y despues abrir con el gatillo del tirador a lso demas

otras veces no cierra y tengo que cerrar con la llave y al rato va o no segun le de.

es desesperante sobre todo pensando que hasta la proxiam revision no lo voy a llevar a la jaguar por esta tonteria para que tenga que estr sin coche 2 o 3 dias.

saludos.
Atención no cortar por la linea de puntos, puede dañar su monitor

.......................................................................................................................

alcaruiz
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 17 Nov 2008 12:03
Ubicación: calzada de calatrava

Re: problemas para abrir el coche

Mensaje sin leer por alcaruiz » 26 Ago 2009 07:37

buenos dias

Has probado a mirar lo que a mi me pasaba?

A veces se queda pillado la chapilla del bombin de arranque, Echale de todas formas por si acaso un poquito de aceite o 3 en 1 al bombin y a la llave y metela 4 o 5 veces para que lubrique el interior del bombin.

Espero que tengas suerte y ya me contaras

Un saludo desde la mancha
enamorado de los jaguar
x-type 3.0
calzada de calatrava (ciudad real)

Avatar de Usuario
anggar
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 02 Ene 2009 11:33
Ubicación: SEVILLA

Re: problemas para abrir el coche

Mensaje sin leer por anggar » 27 Ago 2009 11:05

No me lo puedo creer

Alcalaruiz he hecho lo que me aconsejabas y bingo era eso
lo habia leido pero cuando me pasa siempre llevo prisa y no me paro a mirarlo
ayer lo mire y vi lo de la pestañita le di con la misma llave un poquito y ya salto lo he probado y efectivamente eso era
ya se que le tengo que poner un poquito de aceite y sobre todo sacar la llave mas despacito.

Muchas Gracias por la info de verdad qeu es util este foro

saludos.
Atención no cortar por la linea de puntos, puede dañar su monitor

.......................................................................................................................

alcaruiz
En rodaje...
En rodaje...
Mensajes: 24
Registrado: 17 Nov 2008 12:03
Ubicación: calzada de calatrava

Re: problemas para abrir el coche

Mensaje sin leer por alcaruiz » 27 Ago 2009 13:49

me alegro que se haya solucionado el problemilla


la verdad es que viene fenomenal compartir experiencias. nunca sabe uno los problemas que pueden solucionarse haciendo publicas sus vivencias con nuestros vehiculos.

un saludo y me alegro de nuevo
enamorado de los jaguar
x-type 3.0
calzada de calatrava (ciudad real)

Cristóbal
En rodaje...
En rodaje...
Mensajes: 1
Registrado: 20 Jun 2016 23:00

Re: problemas para abrir el coche

Mensaje sin leer por Cristóbal » 22 Jun 2016 12:46

Sois de lo mejor.. después de volverme loco era la dichosa pestaña del bombín...gracias :roll:

Avatar de Usuario
Mr.Johns
Acelerando...
Acelerando...
Mensajes: 57
Registrado: 22 Sep 2015 23:03

Re: problemas para abrir el coche

Mensaje sin leer por Mr.Johns » 20 Ago 2016 18:29

Espectacular lo que este foro puede llegar a ayudar!! Hace una semana empecé a tener el mismo problema y bingo! Me leo este post y asunto arreglado.

Un placer y muchas gracias.
Juan
Mr.Johns
Socio entusiasta Jaguar Club Nº87
Jaguar XJ6 4.0 1991
Jaguar X-Type 3.0 Sport Wagon

joseramon070274
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 07 Sep 2017 23:38

Re: problemas para abrir el coche

Mensaje sin leer por joseramon070274 » 25 Oct 2017 23:44

Espero que sea esto lo que me está pasando a mí también, lo comprobaré jajaja y os diré, muchas gracias a todos

joseramon070274
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 07 Sep 2017 23:38

Re: problemas para abrir el coche

Mensaje sin leer por joseramon070274 » 26 Oct 2017 18:45

Alguien me podía mandar la foto de cómo tiene que estar la chapita? La mía está a medias cerrada, es que no sé si tiene que estar del todo o a medias, gracias

jvsmjag
Acelerando...
Acelerando...
Mensajes: 62
Registrado: 20 Sep 2016 17:05

Re: problemas para abrir el coche

Mensaje sin leer por jvsmjag » 28 Oct 2017 10:54

En mi caso fue un poco diferente al tuyo. Cuando fallo no funciono ningún botón.
Yo puse un par de gotas de lubricante en la llave, la introduces en el bombillo y giras varias veces para repartir el lubricante por el interior. Al sacar la llave me di cuenta que automáticamente se quedo el volante bloqueado y funciono todo.
Preguntas por la chapita, la mía no cierra del todo.
Saludos

Responder