Problemas vibraciones

Modelos Jaguar X-Type
Avatar de Usuario
Stig
Buen Crucero...
Buen Crucero...
Mensajes: 641
Registrado: 16 Ene 2011 19:20
Ubicación: al este del oeste

Re: Problemas vibraciones

Mensaje sin leer por Stig » 27 Ago 2018 20:52

Hola:

Trato de responderte a todo:

- si el problema de mis vibraciones está únicamente en los bujes, pues no lo sé al 100 %. Desde luego está clarísimo que como mínimo, gran parte del problema venía de ahí, eso seguro, porque esta vez lo único que se hizo fue trabajar los bujes a conciencia (y equilibrar de nuevo por si acaso, claro, pero me dijeron que estaba bien equilibrado, que de eso no era). Si sólo se hicieron bujes, y la vibración entre 100-130 desapareció, pues está claro que el mal estado de los bujes era o el principal problema, o el único, que eso es lo que todavía me falta por ver.

- ¿por qué no puedo asegurar que ese fuese el único problema? pues porque al frenar todavía hay algo de vibración, incluso a velocidades inferiores (80-70 km/h también lo hace al frenar). Así que, o bien los bujes todavía no están perfectos, o bien además de los bujes, hay otra causa más de las anteriormente apuntadas (soportes motor, algo de dirección...).
Que los bujes provocaban vibraciones lo tengo ahora clarísimo, pero falta saber si puede haber algo más que sigue provocándolas al frenar. Aunque ya te digo que es muy leve, y no siempre. El cambio ahora ha sido muy positivo.

- en mi caso se limpiaron a fondo los 4 bujes. Los traseros estaban peor, cierto, pero no puedo asegurar que fuesen ellos los culpables. A lo mejor, estando menos mal los delanteros, eran ellos los culpables. Eso no lo sé.

sorianillo
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 10 Abr 2018 10:01

Re: Problemas vibraciones

Mensaje sin leer por sorianillo » 28 Ago 2018 10:50

Stig escribió:
27 Ago 2018 20:52
Hola:

Trato de responderte a todo:

- si el problema de mis vibraciones está únicamente en los bujes, pues no lo sé al 100 %. Desde luego está clarísimo que como mínimo, gran parte del problema venía de ahí, eso seguro, porque esta vez lo único que se hizo fue trabajar los bujes a conciencia (y equilibrar de nuevo por si acaso, claro, pero me dijeron que estaba bien equilibrado, que de eso no era). Si sólo se hicieron bujes, y la vibración entre 100-130 desapareció, pues está claro que el mal estado de los bujes era o el principal problema, o el único, que eso es lo que todavía me falta por ver.

- ¿por qué no puedo asegurar que ese fuese el único problema? pues porque al frenar todavía hay algo de vibración, incluso a velocidades inferiores (80-70 km/h también lo hace al frenar). Así que, o bien los bujes todavía no están perfectos, o bien además de los bujes, hay otra causa más de las anteriormente apuntadas (soportes motor, algo de dirección...).
Que los bujes provocaban vibraciones lo tengo ahora clarísimo, pero falta saber si puede haber algo más que sigue provocándolas al frenar. Aunque ya te digo que es muy leve, y no siempre. El cambio ahora ha sido muy positivo.

- en mi caso se limpiaron a fondo los 4 bujes. Los traseros estaban peor, cierto, pero no puedo asegurar que fuesen ellos los culpables. A lo mejor, estando menos mal los delanteros, eran ellos los culpables. Eso no lo sé.
Ok Stig, está claro que tengo que revisar los bujes traseros.

Muchisimas gracias por tu ayuda.

Saludos

sorianillo
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 10 Abr 2018 10:01

Re: Problemas vibraciones

Mensaje sin leer por sorianillo » 03 Sep 2018 12:24

Buenas a todos:

Ya he limpiado los bujes, los cuatro, y nada ha cambiado, las vibraciones siguen igual. En este momento no se por donde seguir, cambiar los cuatro neumáticos? podría ser eso?

Saludos

Avatar de Usuario
Stig
Buen Crucero...
Buen Crucero...
Mensajes: 641
Registrado: 16 Ene 2011 19:20
Ubicación: al este del oeste

Re: Problemas vibraciones

Mensaje sin leer por Stig » 03 Sep 2018 15:03

Pues vaya lata...pero yo no me pondría a cambiar por cambiar...y menos si con los neumáticos anteriores también lo hacía.

Yo he hecho ya casi 1000 km y muy contento, entre 100-130 se acabó el problema. Pero todavía hay una vibración leve al frenar por debajo de 90 km/h.

La dirección te la han mirado bien? holguras, rótulas..?

sorianillo
En rodaje...
En rodaje...
Mensajes: 30
Registrado: 10 Abr 2018 10:01

Re: Problemas vibraciones

Mensaje sin leer por sorianillo » 04 Sep 2018 19:50

Stig escribió:
03 Sep 2018 15:03
Pues vaya lata...pero yo no me pondría a cambiar por cambiar...y menos si con los neumáticos anteriores también lo hacía.

Yo he hecho ya casi 1000 km y muy contento, entre 100-130 se acabó el problema. Pero todavía hay una vibración leve al frenar por debajo de 90 km/h.

La dirección te la han mirado bien? holguras, rótulas..?
Ya ves, seguimos con el problema :sad:

A la dirección no le noto nada extraño, de todas maneras me tocará pasar por el taller y que miren bien holguras y rótulas tanto del tren delantero como del trasero.

Me alegro de que el tuyo ya no vibre :wink:

Saludos y gracias por tu ayuda.

Responder