Aguja del velocimetro loca

Modelos Jaguar X-Type
Renata&Javi
En rodaje...
En rodaje...
Mensajes: 2
Registrado: 05 Ene 2018 06:26

Aguja del velocimetro loca

Mensaje sin leer por Renata&Javi » 06 Ene 2018 17:11

Buenas tardes,hace poco compré un xtype 2.0D el coche vagenial y siempre me encanto la linea,solo con 130.000km.El problemilla que tiene es que la aguja del velocimetro se vuelve loca,empieza marcando mal la velocidad y llega un punto que gira como le viene en gana,poco a poco,pero incluso donde no hay la numeración del vehiculo,le quito la batería 5 min y todo funciona correctamente pero al cabo de unos dias vuelta a empezar,espero que alguien pueda ayudarme,gracias de antemano.

jalvarez
A tope...
A tope...
Mensajes: 1529
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Aguja del velocimetro loca

Mensaje sin leer por jalvarez » 06 Ene 2018 17:45

Hola Reanata&Javi:

Tienes que arrancar el ETM y discriminar si el problema es de los sensores de velcoidad angualr o del reloj en si mismo. Tienes los detalles en:
http://www.forojaguar.com/foro/viewtopi ... ef25279ac3

Saludos
Javier

Renata&Javi
En rodaje...
En rodaje...
Mensajes: 2
Registrado: 05 Ene 2018 06:26

Re: Aguja del velocimetro loca

Mensaje sin leer por Renata&Javi » 07 Ene 2018 16:28

Buenas tardes y muchisimas gracias por responder con tanta rapidez.Voy a intentarlo,gracias de nuevo.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado