Perdida liquido refrigerante

Modelos Jaguar S-Type
pacote63
En rodaje...
En rodaje...
Mensajes: 20
Registrado: 05 Feb 2018 23:22

Perdida liquido refrigerante

Mensaje sin leer por pacote63 » 15 Jul 2019 11:36

Buenos dias a todos. Tengo desde hace un mes una pequeña fuga y parece que es por el taponcito pequeño que lleva roscado en el vaso de expansion. Lo he sacado y tiene una junta de goma que parece estar bien, pero cuando circulo mucho por ciudad tiende a perder algo de liquido.
¿Alguien sabe para que es ese taponcito?
Gracias

kirú
Acelerando...
Acelerando...
Mensajes: 143
Registrado: 21 Oct 2012 15:11

Re: Perdida liquido refrigerante

Mensaje sin leer por kirú » 15 Jul 2019 16:07

buenas, creo que es para purgar el aire cuando se rellena el circuito de refrigerante...es decir, cuando se vacía el circuito, hay que quitar ese tapón, después rellenar de refrigerante y volver a cerrar el tapón...o eso me dijeron en su día.
saludos.

jmgpJag
En rodaje...
En rodaje...
Mensajes: 18
Registrado: 19 Sep 2016 12:46

Re: Perdida liquido refrigerante

Mensaje sin leer por jmgpJag » 15 Jul 2019 19:47

Ese tapon es el tornillo de purga del deposito, la fuga la tendras seguramente el el teton de plastico que hay justo debajo de el, es un mal endemico de estos coches. Recomiendo que cambies el deposito, pero ojo, no compres cualquiera, el año pasado tenia una fuga por ese manguito de retorno y sustitui el deposito por uno de fabricacion Alemana marca mayle, total, fabricado en alemania...que puede salir mal? no llego a 70€ ..... Error fatal, ayer el gato empezo a tirarme refrigerante y sorpresa...deposito rajado con menos de año y medio....
He pedido otro marca grupo bilstein, que se supone que es el que ultimamente suministro a jaguar, cuando lo desmonte hare fotos y vereis que lo barato sale caro.

Saludos
S type 2.5 2004

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 8166
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Perdida liquido refrigerante

Mensaje sin leer por TheShadow » 15 Jul 2019 20:07

efectivamente en todos los Jaguar, el deposito de expansion hay que cambiarlo cada 10 años mas o menos, yo en mi XJ , lo cambie como precaucion de mantenimientolo y compre Original, que efectivamnete en esta pieza tiene que ser asi.,, me costo unos 100€.
Todo por la Afición y el Entusiasmo

jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2130
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Perdida liquido refrigerante

Mensaje sin leer por jalvarez » 16 Jul 2019 07:01

Hola:

Sobre la sustitución del depósito, ya te han comentado todo y de forma argumentada. Tiene toda la pinta de ser lo que te indican, porque el tapón es una válvula de 120Kp (kilopascales) que equivale a 1,2 atmósferas (más o menos 1,2 bar), es decir, relativamente poca presión, como para que no la alivie el tapón, por tanto, tiene que haber una fisurita.

Sugiero arranques el ETM (Engineering Test Mode) y monitorices de forma permanente la temperatura a la que trabaja el motor, que es el dato origen con el que el ECU Instrument Cluster (ordenador que controla y gobierna el cuadro de instrumentos) mueve la aguja de temperatura. Mi S-Type 2.7D V6 tiene una temperatura bastante estable sobre 85ºC. Si observases que la temperatura sube por encima de 95ºC, hay otro u otros problemas a resolver:

1.- La electroválvula dual de la calefacción no cierra bien (en reposo está abierta y cuando arrancas el motor si la temperatura d consigna es inferior a la temperatura ambiente, la tiene que cerrar del todo. Yo se la sustituí hace un par de semanas.

2.- El valor que más peso tiene en la velocidad de giro del electroventilador, es la presión del circuito de alta presión, a la salida del compresor del aire acondicionado. Si el compresor estuviese cascado y no proporciona suficiente presión, el electroventilador gira menos de lo que debe y no evacua el calor.

Si intervienes en el circuito de refrigeración del motor, compra producto concentrado de Jaguar para mezclar al 50% con agua destilada comprada en farmacia. Necesitarás 4+4 litros. Evita mezclar anticongelantes variopintos, que la culata es de aluminio, la bomba de agua de otra aleación y el bloque también es una aleación rarita de acero aligerado.

Si puedes echale una lectura a:
http://www.forojaguar.com/foro/download ... 15c676e7a7
http://www.forojaguar.com/foro/download ... 15c676e7a7
http://www.forojaguar.com/foro/download ... da841b2e51

Saludos
Javier

pacote63
En rodaje...
En rodaje...
Mensajes: 20
Registrado: 05 Feb 2018 23:22

Re: Perdida liquido refrigerante

Mensaje sin leer por pacote63 » 16 Jul 2019 12:39

Gracias a todos por las aportaciones. Lo seguiré observando porque aún es mínimo y él tubo fino junto al tapón lo apreté un poca hacia dentro e igual la abrazadera. Aparte de que salio lo de nivel bajo solo observo la pérdida por el color ya seco del refrigerante

Rota
Acelerando...
Acelerando...
Mensajes: 368
Registrado: 30 Sep 2013 16:58

Re: Perdida liquido refrigerante

Mensaje sin leer por Rota » 16 Jul 2019 17:13

¿podrías hacer una foto de esa mancha?

pacote63
En rodaje...
En rodaje...
Mensajes: 20
Registrado: 05 Feb 2018 23:22

Re: Perdida liquido refrigerante

Mensaje sin leer por pacote63 » 12 Ago 2019 11:28

49EE6CCB-B333-4157-BD91-80FA75A552F3.jpeg
Esta es la foto. Alrededor del tapón pequeñito también queda mancha

Rota
Acelerando...
Acelerando...
Mensajes: 368
Registrado: 30 Sep 2013 16:58

Re: Perdida liquido refrigerante

Mensaje sin leer por Rota » 14 Ago 2019 09:06

según lo que aprecio en la foto (no veo muy definida la imagen):
1º el tapón para purgar aire está manchado. Aunque puede no estar escapando por ahí, yo cambiaría el reten.
2º Parece más probable que la perdida esté en el manguito con la abrazadera. ¡ojo! ese manguito está conectado a una pieza muy frágil. Esa pieza se rompe con facilidad y la abrazadera que sujeta el manguito hay que manejarla con mucho cuidado abriendola procurando que la herramienta que utilices no resbale. Quita esa abrazadera y observa el tubo donde va conectado el manguito. Yo diría que ese tubo está fisurado y por ahí escapa el liquido cuando la temperatura alcanza la presión normal de trabajo.
Si eso es así tendrás que cambiar el depósito de expansión completo.
Si solo es un escape coloca otro tipo de abrazadera y ten cuidado al apretarla.
La fisura o rotura de ese tubo es frecuente en el S-Type

pacote63
En rodaje...
En rodaje...
Mensajes: 20
Registrado: 05 Feb 2018 23:22

Re: Perdida liquido refrigerante

Mensaje sin leer por pacote63 » 21 Ago 2019 20:43

Gracias por el aporte. En cuanto tenga un rato es lo que pienso verificar (junta tapón y entrada del manguito). Lo uso poco y ahora tengo poco tiempo pero en unos 6000 kms solo he rellenado como un litro con lo que tampoco me es urgente.

Responder