Faros antiniebla

Deja tu opinión sobre los últimos artículos que has comprado.
RafaXativa
En rodaje...
En rodaje...
Mensajes: 21
Registrado: 23 Mar 2012 12:35
Ubicación: Xativa

Faros antiniebla

Mensaje sin leer por RafaXativa » 03 May 2012 16:12

Saludos a todos, me Stype 2.7d (2.007) no lleva antinieblas, en las tapas que nunca mejor dicho tapan los agujeros donde tendrian que ir hay como unas conexiones y en el interior donde esta el interruptor de antiniebla trasero hay una especie de hueco ahora con una tapita que se supone que es para el interruptor, mi pregunta es; lleva instalacion con rele? se compran los faros y ya esta o me faltan una especie de marco donde se alojan? donde se supone que va el interruptor esta la conexion para la misma? muchas gracias y disculpas si son muchas preguntas, Rafa de Xativa.

Nadie Ulises
A tope...
A tope...
Mensajes: 1146
Registrado: 19 Dic 2010 12:24
Ubicación: Barcelona

Re: Faros antiniebla

Mensaje sin leer por Nadie Ulises » 11 May 2012 17:16

Hola Rafa,

Siento no poder ayudarte, tal vez si entras en el s_type vean más tu consulta y te puedan hechar un cable. También puedes preguntar a Citronio que tiene uno como el tuyo, no sé si eres de Xativa pero el es de por esa zona al sur de Valencia.

En otros coches que he visto normalemente con el faro antiniebla va el sistema de acople a la carroceria y se conecta y listo, salvo que tengan un botón especifico que entonces también hay que ponerlo. El resto de la instalación suele ir, aunque no te lo podría asegurar para este, es probable que sea sobre todo porque del año que dices que es son de los últimos que se fabricaron.

Por cierto si entras en panel control usuario en Perfil allí puedes poner de donde eres y así ers más visible en especial a los de tu zona; ah y el dia 20 hay una salida en Valencia.

Saludos

Avatar de Usuario
The_Leaper
Buen Crucero...
Buen Crucero...
Mensajes: 656
Registrado: 07 May 2012 19:29
Ubicación: Madrid

Re: Faros antiniebla

Mensaje sin leer por The_Leaper » 25 May 2012 20:16

Rafa te voy contestando en el apartado del S-type
Imagen

Responder