Necesito ayuda para Etype V12

Modelos Jaguar/Daimler de más de 25 años...
Agus57
En rodaje...
En rodaje...
Mensajes: 15
Registrado: 19 Ago 2013 19:17

Necesito ayuda para Etype V12

Mensaje sin leer por Agus57 » 08 Oct 2013 10:33

Hola a todos Soy nuevo en el foro. soy de Valencia y tengo un e type V12, lo he restaurado por completo. Este verano yendo con el me pego un calenton, al parar ví que los electros no se habian disparado. Hice un puente y los puse en funcionamiento, deje el contacto un rato, con el motor parado, para que enfriara el radiador y luego puse el motor en marcha para pasar el agua fria al motor. Al medio minuto lo pare y repeti la operación varias veces tratando de enfriar el motor. En una de las ocasiones el motor empezo ha hacer un ruído raro por lo que ya no lo puse en marcha. Lo que había sucedido es que del calor se solto un asiento de valvula y se volvio a incrustar doblado y la caña de la válvula rozaba al pasar por el asiento, Al desmontar hicimos este diagnóstico, que hasta aquí fue correcto
La sorpresa es que al desmontar el radiador no tenia agua que a la última ha sido la causa de que no se disparara el electro. Sin embargo no sabemos donde ha ido a parar el agua, ni como se ha ido. No ha pasado al carter, el coche no está salpicado por fugas de agua, las juntas de culatas estan bien, se ha comprobado las culatas y no tiene rajas, se os ocurre algo?
Es bien venida cualquier sujerencia.
Saludos a todos Agustin

Avatar de Usuario
David
Cortando encendido...
Cortando encendido...
Mensajes: 3008
Registrado: 28 Mar 2008 09:40
Ubicación: Ciudad Real/Madrid/Talavera

Re: Necesito ayuda para Etype V12

Mensaje sin leer por David » 08 Oct 2013 11:15

He tenido un déjà vu... :lol:
Por favor, pon sólo una vez la pregunta, que yo soy de los que se lee todo el foro que no tiene leido y abrir 3 veces la misma pregunta, me pone de los nervios (imagina si todos hiciésemos lo mismo, ésto sería un caos).
Gracias.
Imagen Imagen Imagen

"He gastado mucho dinero en motor, alcohol y mujeres. El resto...lo he malgastado"

Avatar de Usuario
Stig
Buen Crucero...
Buen Crucero...
Mensajes: 627
Registrado: 16 Ene 2011 19:20
Ubicación: al este del oeste

Re: Necesito ayuda para Etype V12

Mensaje sin leer por Stig » 09 Oct 2013 09:52

David escribió:He tenido un déjà vu... :lol:
Por favor, pon sólo una vez la pregunta, que yo soy de los que se lee todo el foro que no tiene leido y abrir 3 veces la misma pregunta, me pone de los nervios (imagina si todos hiciésemos lo mismo, ésto sería un caos).
Gracias.
totalmente de acuerdo

en fin..... :roll:

luiscarcountry
Acelerando...
Acelerando...
Mensajes: 374
Registrado: 04 Abr 2012 19:32

Re: Necesito ayuda para Etype V12

Mensaje sin leer por luiscarcountry » 10 Oct 2013 08:16

Saludos.Si tu E es automático,puede que el agua haya ido a parar a la caja de cambios.Si estás seguro de que el refrigerante no ha ido a parar al cárter del motor,ni lo ha echado fuera,ni dentro del coche por el radiador de la calefacción,etc.,cosa más común, no veo donde más pueda estar.
Es posible que se haya roto el intercambiador del radiador y que el refrigerante haya ido pasando a la caja de cambios y de ahí,hacia afuera por el respiradero de la caja.Si ha entrado agua a la caja de cambios,desmontadla y enviadla a un especialista para que le de un repaso antes de que se rompa del todo(que lo hará).
De todos modos,lo más normal en estos motores sería una grieta en una de las culatas o un problema de estanqueidad en alguna camisa(camisa/bloque o camisa/culata).
Que haya suerte!
Luis.
Jaguar Sovereign V-12:The Best Car in the World

Agus57
En rodaje...
En rodaje...
Mensajes: 15
Registrado: 19 Ago 2013 19:17

Re: Necesito ayuda para Etype V12

Mensaje sin leer por Agus57 » 19 Oct 2013 10:25

Perdón a los que halla molestado tanta lectura y gracias a quien me ha hecho la aportación.
Las culatas las he llevado a comprobar y no ha salido ninguna grieta. he observado que un pistón no tiene carbonilla mientras que los otros 11 sí. En estos momentos estoy comprobando comunicaciones en los colectores de admisión ya que van refrigerados con el mismo liquido. sigo admitiendo aportaciones.
Echare un vistazo a la fuga hacia el cambio, respecto ´de la estanquidad de la camisa, entiendo que si fuera en la parte inferior iría a parar al cárter, y por la parte superior y en la junta de culata o culata no se observa alteración.
Saludos

luiscarcountry
Acelerando...
Acelerando...
Mensajes: 374
Registrado: 04 Abr 2012 19:32

Re: Necesito ayuda para Etype V12

Mensaje sin leer por luiscarcountry » 19 Oct 2013 16:16

Saludos de nuevo.Por lo que entiendo,tienes claro que el agua no ha pasado al carter.Pero lo que no puede suceder es que desaparezca por encantamiento.
Dices que las culatas están bién de plano y no hay grietas.También parece que la junta de la culata(as)está bién.¿Está la junta sin signos de fogueo por la cara que está en contacto con el bloque?Ese cilindro que aparece "limpio",sin carbonilla puede indicar o que no ha trabajado,por falta de encendido o nula compresión(o un fallo de un inyector,pero en un coche a carburadores,esto es difícil,ja,ja) o que ha estado consumiendo agua.Esta es un magnífico descarbonizante!Deberías medir la planitudo de la cara del bloque y la altura de la camisa de ese cilindro con respecto al plano del bloque.
A ver si hay suerte!
Jaguar Sovereign V-12:The Best Car in the World

boby
Acelerando...
Acelerando...
Mensajes: 110
Registrado: 11 Dic 2012 11:51

Re: Necesito ayuda para Etype V12

Mensaje sin leer por boby » 22 Oct 2013 00:00

Muy buenas
Desde mi ignorancia yo diría que el agua literalmente se ha evaporado... Ese pistón que está limpio impoluto más que explosiones , gasolina,gases... Ha estado bombeando agua que al contacto con la gran temperatura del colector y el escape se ha ido evaporando .
No hablamos de un chorro de agua pero si de un goteo continuo y si como dices, habías dado un buen paseo, es más que suficiente para que se beba el radiador, y tampoco es que en la salida de escape pareciera una locomotora pero si tuvo que haber un humo blanco de vapor de agua y al ser 12 cilindros hay que andar fino de oído para saber que estás andando con 11 en lugar de 12.
Ha habido agua que como te han dicho es un fabuloso descarbonizante,de ahí el pistón tan limpio, por algún motivo debes tener un fallo de estanqueidad en la junta de ese cilindro o culata agrietada en esa cámara, ver altura del cilindro etc..
Revisa en la culata en el lugar de ese cilindro la cámara de escape es posible que esté tan impoluta y limpia de carbonilla como el pistón.

Saludos

Agus57
En rodaje...
En rodaje...
Mensajes: 15
Registrado: 19 Ago 2013 19:17

Re: Necesito ayuda para Etype V12

Mensaje sin leer por Agus57 » 13 Nov 2013 23:36

Gracias de nuevo por vuestras aportaciones. En la culata ya no puedo ver nada pues cuando se llevaron a comprobar se han descarbonizado. He comprobado también los colectores y no ha aparecido nada, la junta no muestra signos de fogueo ni de falta de estanqueidad. solo me falta girar el motor por si aparece afectada alguna camisa, sino, he pensado planificar culatas, hacer asientos y guías y montar con juntas nuevas y observar el comportamiento, antes comprobaré la planitud del bloque y la altura de camisas que me habéis apuntado.
Sigo abierto a cualquier sugerencia

luiscarcountry
Acelerando...
Acelerando...
Mensajes: 374
Registrado: 04 Abr 2012 19:32

Re: Necesito ayuda para Etype V12

Mensaje sin leer por luiscarcountry » 14 Nov 2013 09:00

Ojo al hacer girar el motor sin culatas!No gires el cigüeñal sin antes bloquear las camisas.
Saludos.
Jaguar Sovereign V-12:The Best Car in the World

Agus57
En rodaje...
En rodaje...
Mensajes: 15
Registrado: 19 Ago 2013 19:17

Re: Necesito ayuda para Etype V12

Mensaje sin leer por Agus57 » 27 Nov 2013 21:22

Gracias, había tenido en cuenta lo de bloquear las camisas. He pedido juego de juntas superiores. he rehecho las culatas y voy ha montar ya que no ha ha aparecido nada. Ver.e si respira mal una vez montado y por donde lo hace si lo hace.

Avatar de Usuario
flgm
Acelerando...
Acelerando...
Mensajes: 364
Registrado: 02 Dic 2006 15:51
Ubicación: salamanca

Re: Necesito ayuda para Etype V12

Mensaje sin leer por flgm » 06 Ene 2014 23:58

Hola ,si no está en el cárter ,ni en el cambio ,ni tienes alguna grieta en el bloque o culatas ,tiene que haber ido fuera , la probabilidad de que se evapore como han comentado es quizás .. Ninguna ? Más qué nada por la cantidad de refrigerante que lleva ,evaporar 15 litros como que no , a mi me paso algo similar pero sin romper nada y lo perdía por el vaso de expansión que era metálico y tenía un poro que se abría con la temperatura y en el motor ni rastro , revisa o mejor cambia todos los manguitos . Es un motor complejo la verdad a mi me encanta pero.....
Suerte y un saludo
ImagenImagenImagenImagen

Agus57
En rodaje...
En rodaje...
Mensajes: 15
Registrado: 19 Ago 2013 19:17

Re: Necesito ayuda para Etype V12

Mensaje sin leer por Agus57 » 26 Feb 2014 23:03

Por fin he dado con el problema de la perdida del agua. ha reventado el manguito de la parte inferior del motor. Como además reventó por la parte de abajo, el agua cayo directamente a tierra y no dejo rastro visible en el motor, Al montar los tubos de escape, después de rehacer las culatas por el calentón, hemos visto el problema. El motivo del reventón ha sido que al pasar el manguito por debajo del filtro de aceite le han ido cayendo gotas y han reblandecido la goma. es por lo que me planteo poner los manguitos de kevlar o silicona. aunque estoy haciendo la consulta en otro apartado del foro he querido escribirlo aquí para exponer la conclusión a mi problema por si alguien tuviera un problema similar y pudiera servirle.

Responder