tubos de vacio en colector de admisión s-type 3.0

Puesta a Punto, ajustes y modificaciones
Miguelrlm
En rodaje...
En rodaje...
Mensajes: 10
Registrado: 20 Sep 2014 17:44

tubos de vacio en colector de admisión s-type 3.0

Mensaje sin leer por Miguelrlm » 07 Feb 2018 19:14

Hola, tengo un problema con un tubo de vacio que no logro resolver por mas que miro en internet. A ver si hay suerte y algún experto me echa una mano.
La cuestión es que he desarmado para cambiar la junta de la tapa de la culata derecha porque me perdía un poco de aceite y después de desarmar todo me encuentro que de un conector de goma del cual salen dos tubos hay uno que termina como si estuviera roto, y no se donde va. Y no veo por ninguna parte a donde puede llegar.
Adjunto fotos
colectoradm.jpg
colectoradm.jpg (286.65 KiB) Visto 1321 veces
Del pitorro es de donde sale el conector de goma con los dos tubos
tubosdevacio.jpg
tubosdevacio.jpg (280 KiB) Visto 1321 veces
El de la izquierda es el que tiene pinta de estar roto yno se donde va (o de donde viene)

jalvarez
A tope...
A tope...
Mensajes: 1867
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: tubos de vacio en colector de admisión s-type 3.0

Mensaje sin leer por jalvarez » 08 Feb 2018 08:17

Hola Miguelrlm:

Tienes 2 fuentes de información posibles:
1.- El manual de taller (2002.5 a 2008) que puedes descargar de aqui: http://jagrepair.com/images/AutoRepairP ... rkshop.pdf
2.- El catálogo electrónico de repuestos JEPC, que está descrito aqui: viewtopic.php?f=19&t=9612&p=79388&sid=a ... 228#p79388

Aunque la version gasolina no estoy muy familiarizado con ella, una toma de vacio será para el servofreno y la otra podría ser para colaborar en el cerrado de la mariposa del cuerpo de admisión (esto último no estoy seguro).

Saludos
Javier

Miguelrlm
En rodaje...
En rodaje...
Mensajes: 10
Registrado: 20 Sep 2014 17:44

Re: tubos de vacio en colector de admisión s-type 3.0

Mensaje sin leer por Miguelrlm » 08 Feb 2018 19:12

Gracias!
Lo acabo de encontrar!
El regulador de presión de gasolina. El problema es que tiene un pitorro que está roto dentro del tubo, y al faltar pues no parecía que fuese allí. Menos mal, me tenia loco el asunto.
El JEPC ya lo tengo, pero no veía nada que me diera pistas. El manual de taller no lo tenía y aunque es de un modelo posterior al mio me ha venido de perlas.
Nuevamente gracias, jalvarez, soy fan de tus respuestas a problemas, se ve que controlas un montón!

Responder