Perdida potencia en subida

Puesta a Punto, ajustes y modificaciones
sergisound
En rodaje...
En rodaje...
Mensajes: 1
Registrado: 08 Jul 2012 20:20

Perdida potencia en subida

Mensaje sin leer por sergisound » 09 Jul 2012 09:36

Hola, soy nuevo en el foro, tengo un jaguar x-type 2.0 d del 2003.Es el mejor coche que he tenido nunca. Llevo 366.000 Km. y desde Enero que me ha perdido mucha potencia, en autopista si hay subida no pasa de 100Km/h. y en carretera mucho peor, no es el turbo ni el filtro de aire ni la valvula EGR, me gustaría saber posibles averias antes de llevarlo al taller, ya que no estoy en un buen momento economico y en el taller cuando ven un jaguar se les ponen los ojos vidriosos para sacarme todo lo que puedan.Agradezco de antemano vuestra colaboración.

sapoiro
Acelerando...
Acelerando...
Mensajes: 283
Registrado: 19 Ago 2011 10:42
Ubicación: La coruña

Re: Perdida potencia en subida

Mensaje sin leer por sapoiro » 09 Jul 2012 13:50

Buenas,antes de nada pasate a presentarte por el apartado correspondiente para conocerte un poco mas y lo segundo mira el tubo que va al intercooler que suelen rajarse y de ahi la perdida de potencia,no se si sabes algo de mecanica pero el intercooler es el radiador pequeño que esta debajo del radiador grande del agua y el tubo que se suele rajar suele ser el que va al intercooler el del lado del acompañante,de todas formas puede ser cualquier cosa pero te digo esto porque suele ser un mal comun de nuestros coches,chao

Avatar de Usuario
citronio
Cortando encendido...
Cortando encendido...
Mensajes: 2058
Registrado: 25 Oct 2010 15:37
Ubicación: por las hermosas tierras del levante valenciano (Xàtiva)

Re: Perdida potencia en subida

Mensaje sin leer por citronio » 10 Jul 2012 09:04

Hola , creo que con esos 360.000kms, ya le va faltando compresión en los cilindros. Creo que va siendo necesario un ajuste de tacquets y revisar esos pistones.
saludos
Pepe
Imagen Imagen
PON UN V6 EN TU VIDA, NO TE ARREPENTIRÁS Actual comercial de ventas de Toyota en Toyota CCF Motors en Xativa, Alzira y Gandia.

Socio nº 32 del club Jaguar
Jaguar S type executive 2.7 d 207cv

juanmab
Acelerando...
Acelerando...
Mensajes: 269
Registrado: 17 May 2007 21:36
Ubicación: sevilla

Re: Perdida potencia en subida

Mensaje sin leer por juanmab » 10 Jul 2012 22:39

sapoiro escribió:Buenas,antes de nada pasate a presentarte por el apartado correspondiente para conocerte un poco mas y lo segundo mira el tubo que va al intercooler que suelen rajarse y de ahi la perdida de potencia,no se si sabes algo de mecanica pero el intercooler es el radiador pequeño que esta debajo del radiador grande del agua y el tubo que se suele rajar suele ser el que va al intercooler el del lado del acompañante,de todas formas puede ser cualquier cosa pero te digo esto porque suele ser un mal comun de nuestros coches,chao
+1
Esa anomalia cuadra muy bien con que haya alguna fisura en conductos de aire que altere el flujo de aire que corre por ellos. Como la centralita no tiene controlado cuanto aire de mas o de menos entra o sale del motor, no acierta a programar la cantidad de combustible correcta y no consigue rendimiento cuando se le pide potencia
___
Jag XJS 3.6 '85 gris grafito

Avatar de Usuario
juanmanuel2r
En rodaje...
En rodaje...
Mensajes: 16
Registrado: 25 May 2012 22:03

Re: Perdida potencia en subida

Mensaje sin leer por juanmanuel2r » 30 Jul 2012 15:18

Hola a todos, este tema puede ser mas importante o menos según diferentes apreciaciones, es decir, si la avería se a causado de un día para otro a ha ido a mas con el tiempo.

Turbo: que no sopla, las aletas de caudal variable agarrotadas, o algún tubo de aire estuviera roto, que seria lo mismo ya que se pierde aire de entrada en el motor, es cierto que el vehiculo perdería potencia, pero esta falta de potencia estaría unidad a una cantidad de humo negro importante por el tubo de escape, llegando a manchar la zona trasera del vehiculo. Las reparaciones siempre no van bien y duran poco tiempo, si el precio es normal de unos 550€ la pieza mejor cambiar, la reparación seria unos 300€

Caudalimetro, falta de potencia sin humos. (lo mas seguro si no lo has cambiado nunca con esos km) limpieza y si no mejora sustitución, yo por el precio y el tiempo que tiene mejor cambiar por uno nuevo

Falta de compresión: el fallo no lo notaríamos tanto en las subidas y velocidad punta, se notaria mas en las arrancadas del motor en frío y un gasto de de aceite de motor superior a la normal durante la vida del vehiculo.


Esta falta de compresión puede estar causada por dos factores: km (no son tantos) en este caso reparar motor o buscar otro, y válvulas que no cierran bien (una causa tipica es la suciedad que provoca la valvula gr en las valvulas de admisión, por la menor velocidad del aire a pasar por ellas y la menor temperatura que alcanza) limpieza con una maquina que se conecta al cohe y lo hace funcionar durante varias horas.

Cataliazador: puede estar obstruido, al fin y al cavo en los diesel es un filtro muy tupido. (sustitución u dejarlo hueco, ojo no quitar solo dejar hueco para no tener problemas en el itv)

Bomba de alta en mal estado. Falta de potencia sin humos, gasto diesel normal. Sustitución no tiene reparacion



Todo esto dando por hecho que se trata de un cuatro cilindros, turbo, common rail, he intercoler. En caso afirmativo cualquier taller se podra conectar con el vehiculo y podra verificar las posibles causas anteriormente descritas, sin necesidad de desmontar ni cambiar ninguna pieza previa, incluso se podra mirar la compresión dependiendo de la cantidad de inyeccion que inyecta cada inyector.

Te recomiendo que lo lleves a un taller especializado en motores diesel, que le comente el problema y si lo que te dicen es que le meterán el ordenador para chequear todos los censores antes de nada van por el buen camino, si en cambio dan por hecho y se ponen a cambiar piezas piénsatelo antes de empezar, casi todo en los motores de carril común que afecta a la inyección se puede comprobar montado y sin desmontar lo único que hace falta es saber interpretar los datos que nos da la maquina.

Avatar de Usuario
The_Leaper
Buen Crucero...
Buen Crucero...
Mensajes: 656
Registrado: 07 May 2012 19:29
Ubicación: Madrid

Re: Perdida potencia en subida

Mensaje sin leer por The_Leaper » 30 Jul 2012 15:41

Juan Manuel ha sido fantástica tu respuesta y exposición, me quito el sombrero :prayer: .
No puedo aportar más.
Imagen

usuariocaminoancho
En rodaje...
En rodaje...
Mensajes: 26
Registrado: 30 Ene 2019 22:51

Re: Perdida potencia en subida

Mensaje sin leer por usuariocaminoancho » 14 Abr 2019 22:10

hola,llegaste a solucionar el problema.gracias

Responder